
<!DOCTYPE html>
<!--[if IE 8]>         <html lang="en-gb" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_content view-article itemid-113 j36 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html lang="en-gb" dir="ltr" class='ie9 lt-ie10 com_content view-article itemid-113 j36 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-gb" dir="ltr" class='com_content view-article itemid-113 j36 mm-hover'> <!--<![endif]-->

  <head>
    	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Iran, Rouhani,Rajavi" />
	<meta name="author" content="Editor-M" />
	<meta name="description" content="Iran Focus is dedicated to providing comprehensive, up-to-date information and news on the Persian Gulf and Middle East region in a fair and balanced manner." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>How can the US lessen the threat of the Iran?</title>
	<link href="/en/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.iranfocus.com/en/index.php?option=com_search&amp;view=article&amp;id=31190:how-can-the-us-lessen-the-threat-of-the-iran&amp;catid=8&amp;Itemid=113&amp;format=opensearch" rel="search" title="Search Iran Focus" type="application/opensearchdescription+xml" />
	<link href="http://www.iranfocus.com/en//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/template.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/megamenu-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" rel="stylesheet" type="text/css" />
	<link href="/en/modules/mod_minifrontpage/themes/default/assets/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/en/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/en/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/en/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/en/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/en/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/en/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="How can the US lessen the threat of the Iran?" />
	<meta property="og:url" content="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31190&amp;catid=8&amp;Itemid=113" />
	<meta property="og:description" content="Iran Focus
London, 27 Jan - Prime Minister of Israel Benjamin Netanyahu has said that a high priority for discussion with US President Trump is tackling aggression from Iran. He is due to meet with President Trump next month.
The reason for this is because the Iran nuclear deal has increased its p" />
	<meta property="og:image" content="http://www.iranfocus.com/en/images/2017/nuclear/nuclear-Iran-340.jpg" />

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/en/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->  

<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-266370-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="month">01</span><span class="date">27</span><span class="year">2017</span><span class="day">Fri</span>     </div>
      <div class="ja-updatetime">
        
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            

<div class="custom"  >
	<p><a href="https://www.youtube.com/user/focusoniran" target="_blank"><img style="float: right; padding-left: 2px; padding-right: 2px;" src="images/YouTube_icon_block.png" alt="" width="22" height="22" /></a><a href="https://plus.google.com/u/0/117274384197296355675/posts" target="_blank"><img style="float: right; padding-left: 2px; padding-right: 2px;" src="images/Google-plus-icon.png" alt="" width="22" height="22" /></a><a href="https://twitter.com/Iran_Focus" target="_blank"><img style="float: right; padding-left: 2px; padding-right: 2px;" src="images/twitter.jpg" alt="" width="22" height="22" /></a><a href="https://www.facebook.com/pages/IranFocus/897776873594527" target="_blank"><img style="float: right; padding-left: 2px; padding-right: 2px;" src="images/facebook.jpg" alt="" width="22" height="22" /></a></p></div>

          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          

<div class="custom"  >
	<p>                                           <a href="http://iranfocus.com/en">English</a>-<a href="http://iranfocus.com/fr/">French</a></p></div>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span6 logo logo-image">
		<div class="brand">
			<a  href="/en" title="IranFocus">
									<img class="logoimg" src="/en/images/1logo.jpg" alt="IranFocus" />
								<span>IranFocus</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span6 t3respon" data-mobile="hidden-mobile">  
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=featured&amp;Itemid=101"   data-target="#">Home </a>
</li>
<li class="active dropdown mega" data-id="119" data-level="1">
<a class=" dropdown-toggle" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=119"   data-target="#" data-toggle="dropdown">Iran <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="109" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=109"   data-target="#">Iran (General) </a>
</li>
<li class="current active" data-id="113" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=113"   data-target="#">Nuclear </a>
</li>
<li  data-id="110" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=110"   data-target="#">Human Rights </a>
</li>
<li  data-id="111" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=111"   data-target="#">Women </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="120" data-level="1">
<a class=" dropdown-toggle" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=120"   data-target="#" data-toggle="dropdown">Intelligence Reports <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="114" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=114"   data-target="#">Terrorism </a>
</li>
<li  data-id="121" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=29&amp;Itemid=121"   data-target="#">Exclusive Reports </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="122" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=122"   data-target="#">Life in Iran </a>
</li>
<li  data-id="124" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=124"   data-target="#">Nuclear </a>
</li>
<li class="dropdown mega" data-id="123" data-level="1">
<a class=" dropdown-toggle" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=123"   data-target="#" data-toggle="dropdown">Iran &amp; Neighbours <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="112" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=7&amp;Itemid=112"   data-target="#">Iraq </a>
</li>
<li  data-id="131" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=131"   data-target="#">Afghanistan </a>
</li>
<li  data-id="133" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=133"   data-target="#">Syria </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="125" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=125"   data-target="#">Economy </a>
</li>
<li  data-id="126" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=32&amp;Itemid=126"   data-target="#">Tehran Grapevine </a>
</li>
<li class="dropdown mega" data-id="127" data-level="1">
<a class=" dropdown-toggle" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=127"   data-target="#" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="115" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=115"   data-target="#">Iran in the World Press </a>
</li>
<li  data-id="128" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=128"   data-target="#">Editorial </a>
</li>
<li  data-id="129" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=129"   data-target="#">Op-Ed </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="130" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=130"   data-target="#">Multimedia </a>
</li>
<li  data-id="137" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=137"   data-target="#">Blog </a>
</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span10"  data-default="span10" data-xtablet="span8" data-tablet="span12">
        
        <div id="system-message-container">
	</div>


        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  
</nav>
<!-- //NAV HELPER -->
        

<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
			How can the US lessen the threat of the Iran?		<meta itemprop="url" content="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31190:how-can-the-us-lessen-the-threat-of-the-iran&amp;catid=8:nuclear&amp;Itemid=113" />
	</h1>

</header>
<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

			
			
			
										<dd class="published hasTooltip" title="Published: ">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-27T18:39:52+00:00" itemprop="datePublished">
					27 January 2017				</time>
			</dd>					
					
			
						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/en/index.php?option=com_content&amp;view=article&amp;id=31190:how-can-the-us-lessen-the-threat-of-the-iran&amp;catid=8&amp;Itemid=113&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Print</a> </li>
													<li class="email-icon"> <a href="/en/index.php?option=com_mailto&amp;tmpl=component&amp;template=ja_teline_iv_t3&amp;link=73ce3de31e53252976ac4ab8b9830e969446cda9" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a> </li>
											</ul>
		</div>
	
  </aside>  
<!-- //Aside -->


	


	

	
	<div class="pull-right item-image article-image article-image-full">
		<img
						src="images/2017/nuclear/nuclear-Iran-750.jpg"
			alt="" itemprop="image"/>
	</div>


	
	<section class="article-content clearfix" itemprop="articleBody">
		<div class="bt-social-share bt-social-share-above"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.iranfocus.com/en//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31190&amp;catid=8&amp;Itemid=113')+'&t='+encodeURIComponent('How can the US lessen the threat of the Iran?'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31190&amp;catid=8&amp;Itemid=113" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31190&amp;catid=8&amp;Itemid=113" 
						  data-size="medium"
						  data-lang="en"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31190&amp;catid=8&amp;Itemid=113"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31190&amp;catid=8&amp;Itemid=113" annotation="bubble" height="20" ></g:plus></div></div><p>Iran Focus</p>
<p>London, 27 Jan - Prime Minister of Israel Benjamin Netanyahu has said that a high priority for discussion with US President Trump is tackling aggression from Iran. He is due to meet with President Trump next month.</p>
<p>The reason for this is because the Iran nuclear deal has increased its plans to control the region. Although the deal was to suspend its nuclear weapons program for several years, it is actually just giving Iran time to develop and expand its centrifuge capability.</p>
 
<p>As claimed by Obama, the Iran is not being run by moderates. It is a theocracy that is pretending to be a legitimate part of the world community. It is hostile despite many concessions given to it. In fact, it could be said that the regime becomes even more aggressive and disruptive with concessions.<br /> <br />Obama made great efforts to appease Iran and this was frequently at the expense of American foreign policy which often became subordinate to the deal. He desperately wanted a legacy on leaving the White House.</p>
<p>Wall Street Journal reporter, Jay Solomon, wrote an insightful book into the Iran and its relationship with America. In ‘The Iran Wars: Spy Games, Bank Battles, and the Secret Deals That Reshaped the Middle East’, Solomon explains that there is a telling money-trail. Obama gave the regime hundreds of millions of dollars every month in exchange for talking – something that could help stabilise the economy of Iran.<br /> <br />He said that Obama ended up offering a deal that basically permitted (in a legal sense) uranium, plutonium and ballistic missile work on a certain timescale.<br /> <br />Solomon adds that Obama crucially neglected to make Iran come clean about earlier incidents of cheating regarding its nuclear program.</p>
<p>Other benefits of the nuclear deal for Iran were the hundred billion dollars it made available as well as the business deals that came as a result of the agreement. Many terrorists in Iran also had restrictions removed.</p>
<p>Because of all this, the leverage the US had over Iran in the form of powerful sanctions disappeared. So over ten years’ worth of effort to get Iran under control, the Obama administration managed to overturn.</p>
<p>Now it is up to President Trump to try and regain some of this leverage. The problem now is that Iran’s footprint has extended across the Middle East. It is in Syria and has no plans to leave because it is a front line against Israel. Trump must remove all foreign forces from Iran immediately, and with the help of Putin.</p>
<p>If Iran is bold enough to pour resources into developing long-range ballistic missiles and carry out missile testing despite having promised to stop its nuclear plans, what else is it bold enough to do? It is possible, and many claim it is true, that the $1.7 billion that was flown in cash to Iran has been spent on funding missile and nuclear weapons research in North Korea.<br /> <br />The best hope of stopping this is by the Trump administration stopping Iran, pulling it out of other regions and re-imposing sanctions. Loophole in the deal need to be closed and penalties should be fixed for breaches of the deal.</p>
<p> </p>
<p> </p><div class="fb-recommendations-bar" data-href="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31190&amp;catid=8&amp;Itemid=113" data-read-time="30" data-action="like" data-trigger="onvisible" data-side="right" data-num_recommendations="2"></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
      
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span2"  data-default="span2" data-xtablet="span4" data-tablet="span12 spanfirst">

                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span12"  data-default="span12" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod88"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct">
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="15" value="" /><input type="submit" value="Search" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="113" />
</form>
</div></div></div><div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Two prisoners were hanged in Sarpol-e Zahab (western Iran)</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/JlooXvZEZP4" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>Iran: ُHorrible scene of a family trapped in a car, swallowed by flood in Sistan & Baluchestan </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/0dVqrXZ_N1U" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Iran: Tehran's Iconic High-Rise (Plasco Building) Collapsed Due to Fire</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/2B6Lusn-HLM" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod120"><div class="module-inner"><h3 class="module-title "><span>More than 1,500 retired teachers held a protest gathering in front of Iran Regime's parliament</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/BwRTxNrku38" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod117"><div class="module-inner"><h3 class="module-title "><span>Iran: Execution of four young men in public in Qeshm- 23 November</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/JNF_rh73a5o" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>The untold story of the 1988 Massacre in Iran </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/73fO6rDFqvY" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod118"><div class="module-inner"><h3 class="module-title "><span>Reyhaneh Jabbari's will Her voice recording from inside prison </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/2DvdsmlLLeU" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Public execution in Kazerun, Iran - August 11, 2016 </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/bXUm0s1KYWk" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>blog</span></h3><div class="module-ct"><!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-103">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
									<a href="/en/index.php?option=com_content&amp;view=article&amp;id=30925:censorship-kills-remembering-sattar-behesthi&amp;catid=50:blog&amp;Itemid=137">
							<img class="mfp-img-left" 
								src="/en/images/minifp/imagecache/a3280c4f6fc235a7a7213921c55917c2.jpg" 
								alt="" title=""
								style="height:48px;width:48px;" />
						</a>
					
					<span class="mfp-introtitle"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=30925:censorship-kills-remembering-sattar-behesthi&amp;catid=50:blog&amp;Itemid=137">Censorship Kills: Remembering Sattar Behesthi</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
									<a href="/en/index.php?option=com_content&amp;view=article&amp;id=30720:the-new-orientalism-iran-as-a-political-commodity&amp;catid=50:blog&amp;Itemid=137">
							<img class="mfp-img-left" 
								src="/en/images/minifp/imagecache/a3280c4f6fc235a7a7213921c55917c2.jpg" 
								alt="" title=""
								style="height:48px;width:48px;" />
						</a>
					
					<span class="mfp-introtitle"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=30720:the-new-orientalism-iran-as-a-political-commodity&amp;catid=50:blog&amp;Itemid=137"> The New Orientalism: Iran as a Political Commodit...</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
									<a href="/en/index.php?option=com_content&amp;view=article&amp;id=30661:iran-freedom-convention-makes-global-impact&amp;catid=50:blog&amp;Itemid=137">
							<img class="mfp-img-left" 
								src="/en/images/minifp/imagecache/a3280c4f6fc235a7a7213921c55917c2.jpg" 
								alt="" title=""
								style="height:48px;width:48px;" />
						</a>
					
					<span class="mfp-introtitle"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=30661:iran-freedom-convention-makes-global-impact&amp;catid=50:blog&amp;Itemid=137">Iran Freedom Convention Makes Global Impact</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

<div class="mfp-other-article" style="display:table;table-layout: fixed; height:100px;width:100%;">
	<div class="mfp-other-article-inner">
		<span class="mfp-other-article-title">Other Articles</span>
		<ul>
			<li><a href="/en/index.php?option=com_content&amp;view=article&amp;id=30573:iran-echo-chamber-demonizes-dissidents&amp;catid=50:blog&amp;Itemid=137">Iran Echo Chamber Demonizes Dissidents </a></li><li><a href="/en/index.php?option=com_content&amp;view=article&amp;id=30545:iran-launches-new-wave-of-repression-despite-facade-of-progress&amp;catid=50:blog&amp;Itemid=137">Iran Launches New Wave of Repression Despite Facad...</a></li>		</ul>
	</div>
</div>
</div></div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                  </div>
                  </div>
      </div>
  </div>
</div> 
    
<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
								<div class="span12"  data-default="span12" data-wide="span12" data-xtablet="span12" data-tablet="span12">

											<div class="row-fluid ja-footnav">
							
															<div class="span12 ">
									
<ul class="nav ">
<li class="item-117"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=14900&amp;Itemid=117" >About Us</a></li><li class="item-107"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=14901&amp;Itemid=107" >Privacy Policy</a></li><li class="item-118"><a href="/en/index.php?option=com_contact&amp;view=contact&amp;id=2&amp;Itemid=118" >Contact Us</a></li></ul>

								</div>
							
													</div>
					
					<div class="row-fluid">
						<div class="span8 copyright"  data-default="span8">
							
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>