
<!DOCTYPE html>
<!--[if IE 8]>         <html lang="en-gb" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_content view-article itemid-109 j37 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html lang="en-gb" dir="ltr" class='ie9 lt-ie10 com_content view-article itemid-109 j37 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-gb" dir="ltr" class='com_content view-article itemid-109 j37 mm-hover'> <!--<![endif]-->

  <head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Iran, Rouhani,Rajavi" />
	<meta name="author" content="Editor-M" />
	<meta name="description" content="Iran Focus is dedicated to providing comprehensive, up-to-date information and news on the Persian Gulf and Middle East region in a fair and balanced manner." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Five Injured in Protests Over IRGC's Murders</title>
	<link href="/en/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.iranfocus.com/en/index.php?option=com_search&amp;view=article&amp;id=31974:five-injured-in-protests-over-irgc-s-murders&amp;catid=4&amp;Itemid=109&amp;format=opensearch" rel="search" title="Search Iran Focus" type="application/opensearchdescription+xml" />
	<link href="http://www.iranfocus.com/en//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/template.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/css/themes/blue/megamenu-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/en/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" rel="stylesheet" type="text/css" />
	<link href="/en/modules/mod_minifrontpage/themes/default/assets/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/en/media/jui/js/jquery.min.js?113655210061005e021f643bf1ca8c8e" type="text/javascript"></script>
	<script src="/en/media/jui/js/jquery-noconflict.js?113655210061005e021f643bf1ca8c8e" type="text/javascript"></script>
	<script src="/en/media/jui/js/jquery-migrate.min.js?113655210061005e021f643bf1ca8c8e" type="text/javascript"></script>
	<script src="/en/media/system/js/caption.js?113655210061005e021f643bf1ca8c8e" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/bootstrap/js/bootstrap.js?113655210061005e021f643bf1ca8c8e" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/en/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/en/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/en/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Five Injured in Protests Over IRGC's Murders" />
	<meta property="og:url" content="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31974&amp;catid=4&amp;Itemid=109" />
	<meta property="og:description" content="Iran Focus
London, 7 Sep - Five protesters in Iran have been wounded as the security forces used tear gas to disperse them on Tuesday September 5.
Activists in Baneh and Mariwan had shut their shops and taken to the streets in protest at the extrajudicial killings of two Kurdish porters (kolbars)" />
	<meta property="og:image" content="http://www.iranfocus.com/en/images/2017/September/Iran/Marivan-340.jpg" />

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/en/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->  

<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-92548499-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="month">09</span><span class="date">07</span><span class="year">2017</span><span class="day">Thu</span>     </div>
      <div class="ja-updatetime">
        
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            

<div class="custom"  >
	<table style="height: 15px; float: right;" width="246">
<tbody>
<tr>
<td style="width: 42.3864px;"><a href="https://www.facebook.com/IranFocus-897776873594527/" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/en/images/2016/December/3.jpg" alt="" /></a></td>
<td style="width: 42.3864px;"><a href="https://twitter.com/Iran_Focus" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/en/images/2016/December/1.jpg" alt="" /></a></td>
<td style="width: 42.3864px;"><a href="https://plus.google.com/u/0/117274384197296355675" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/en/images/2016/December/4.jpg" alt="" /></a></td>
<td style="width: 42.3864px;"><a href="https://www.youtube.com/user/focusoniran" target="_blank" rel="alternate noopener noreferrer"><img src="/en/images/2016/December/social-media-icons-e1448022418390.png" alt="" /></a></td>
<td style="width: 43.2955px;"><a href="https://fr.pinterest.com/iranfocus/pins/" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/en/images/2016/December/6.jpg" alt="" /></a></td>
</tr>
</tbody>
</table></div>

          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          

<div class="custom"  >
	<table style="height: 65px; margin-left: auto; margin-right: auto;" width="138">
<tbody>
<tr>
<td style="width: 60.5682px;"><a href="http://iranfocus.com/en" target="_blank" rel="alternate noopener noreferrer"><img src="/en/images/2016/November/en.jpg" alt="" /></a></td>
<td style="width: 61.4773px;"><a href="http://iranfocus.com/fr/" target="_blank" rel="alternate noopener noreferrer"><img src="/en/images/2016/November/fr.jpg" alt="" /></a></td>
</tr>
</tbody>
</table></div>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span6 logo logo-image">
		<div class="brand">
			<a  href="/en" title="IranFocus">
									<img class="logoimg" src="/en/images/1logo.jpg" alt="IranFocus" />
								<span>IranFocus</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span6 t3respon" data-mobile="hidden-mobile">  
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=featured&amp;Itemid=101"   data-target="#">Home </a>
</li>
<li class="current active" data-id="109" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=109"   data-target="#">Iran (General) </a>
</li>
<li  data-id="110" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=110"   data-target="#">Human Rights </a>
</li>
<li  data-id="122" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=122"   data-target="#">Life in Iran </a>
</li>
<li  data-id="124" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=124"   data-target="#">Nuclear </a>
</li>
<li  data-id="111" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=111"   data-target="#">Women </a>
</li>
<li class="dropdown mega" data-id="123" data-level="1">
<a class=" dropdown-toggle" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=123"   data-target="#" data-toggle="dropdown">Iran &amp; Neighbours <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="112" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=7&amp;Itemid=112"   data-target="#">Iraq </a>
</li>
<li  data-id="131" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=131"   data-target="#">Afghanistan </a>
</li>
<li  data-id="133" data-level="2">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=133"   data-target="#">Syria </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="125" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=125"   data-target="#">Economy </a>
</li>
<li  data-id="114" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=114"   data-target="#">Terrorism </a>
</li>
<li  data-id="115" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=115"   data-target="#">Iran and world press </a>
</li>
<li  data-id="137" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=137"   data-target="#">Blog </a>
</li>
<li  data-id="129" data-level="1">
<a class="" href="/en/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=129"   data-target="#">Op-Ed </a>
</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span10"  data-default="span10" data-xtablet="span8" data-tablet="span12">
        
        <div id="system-message-container">
	</div>


        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  
</nav>
<!-- //NAV HELPER -->
        

<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
			Five Injured in Protests Over IRGC's Murders		<meta itemprop="url" content="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31974:five-injured-in-protests-over-irgc-s-murders&amp;catid=4:iran-general&amp;Itemid=109" />
	</h1>

</header>
<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

			
			
			
										<dd class="published hasTooltip" title="Published: ">
				<i class="icon-calendar"></i>
				<time datetime="2017-09-07T06:59:19+00:00" itemprop="datePublished">
					07 September 2017				</time>
			</dd>					
					
			
						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/en/index.php?option=com_content&amp;view=article&amp;id=31974:five-injured-in-protests-over-irgc-s-murders&amp;catid=4&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;Itemid=109" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Print</a> </li>
													<li class="email-icon"> <a href="/en/index.php?option=com_mailto&amp;tmpl=component&amp;template=ja_teline_iv_t3&amp;link=25f9856a0c3c7697461ef358b62f24227635d716" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a> </li>
											</ul>
		</div>
	
  </aside>  
<!-- //Aside -->


	


	

	
	<div class="pull-right item-image article-image article-image-full">
		<img
					 src="/en/images/2017/September/Iran/Marivan-750.jpg"
			alt="" itemprop="image"/>
	</div>


	
	<section class="article-content clearfix" itemprop="articleBody">
		<div class="bt-social-share bt-social-share-above"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.iranfocus.com/en//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31974&amp;catid=4&amp;Itemid=109')+'&t='+encodeURIComponent('Five Injured in Protests Over IRGC's Murders'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31974&amp;catid=4&amp;Itemid=109" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31974&amp;catid=4&amp;Itemid=109" 
						  data-size="medium"
						  data-lang="en"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31974&amp;catid=4&amp;Itemid=109"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31974&amp;catid=4&amp;Itemid=109" annotation="bubble" height="20" ></g:plus></div></div><p style="text-align: justify;">Iran Focus</p>
<p style="text-align: justify;">London, 7 Sep - Five protesters in Iran have been wounded as the security forces used tear gas to disperse them on Tuesday September 5.</p>
<p style="text-align: justify;">Activists in Baneh and Mariwan had shut their shops and taken to the streets in protest at the extrajudicial killings of two Kurdish porters (kolbars) by the Iranian Revolutionary Guards Corps (IRGC).</p>
<p style="text-align: justify;">They stormed the Mayor’s Building and set several rooms and vehicles on fire.</p>
<p style="text-align: justify;">The kolbars, Heydar Faraji, 21, and Qader Bahrami, 45, had been carrying goods across the Iran-Kurdistan Region border.</p>
 
<p style="text-align: justify;">The French-based Kurdistan Human Rights Network released a statement about the protests, which <a href="http://www.nrttv.com/en/Details.aspx?Jimare=16423" target="_blank" rel="noopener noreferrer">read</a>: “After a month of strikes inside the city, hundreds of people went to the mayor’s building with the slogan ‘Stop murdering Kolbars’ and ‘Mayor must resign.’<br /> <br />Counter-terrorism forces attack the protesters near the mayor’s building,”<br />Kolbars are quasi-legal porters who carry goods across the treacherous mountains between the Kurdistan Region and Iran’s Kurdish provinces; they are routinely harassed by the Iranian authorities because they harm the profits of the IRGC who smuggle in goods from other countries, and many are murdered by the Regime.</p>
<p style="text-align: justify;">Maryam Rajavi, the leader of the Iranian Resistance, has offered her <a href="https://ncr-iran.org/en/ncri-statements/iran-protests/23493-iran-uprising-and-general-strike-of-the-people-of-baneh-in-protest-at-the-killing-of-porters" target="_blank" rel="noopener noreferrer">condolences</a> to the families of the victims and called upon all freedom-loving people in Kurdistan and other Iranian cities to support the protesters.</p>
<p style="text-align: justify;">In 2016, the Iranian Regime announced that they would issue special licenses to kolbars so that they could pass freely through the borders but unfortunately the many restrictions meant that this was out of reach for many people.</p>
<p style="text-align: justify;">You were only eligible to apply for a pass if you were the head of a household (meaning that adult children could not be kobars to support ailing parents), had finished your military service, and live within 15 kilometres of the border.</p>
<p style="text-align: justify;">Given the poverty in that area, many take the risk in order to provide for their families.</p>
<p style="text-align: justify;">42 kolbars were shot dead in 2016 by the Iranian authorities, <a href="http://www.rudaw.net/english/kurdistan/050920171" target="_blank" rel="noopener noreferrer">according</a> to Kurdistan Human Rights Network, while at least 30 people have been injured or killed so far in 2017.</p>
<p style="text-align: justify;">The Iranian Regime officially considers unlicensed kolbars to be smugglers who pose a risk to national security, but really the IRGC want to make more profit on their smuggled goods, despite already making $25 billion a year.</p>
<p style="text-align: justify;">Back in March, the Iranian Resistance revealed that the IRGC controls about 45% of Iran’s total piers and uses them mostly for smuggling.</p>
<p> </p><div class="fb-recommendations-bar" data-href="http://www.iranfocus.com/en/index.php?option=com_content&amp;view=article&amp;id=31974&amp;catid=4&amp;Itemid=109" data-read-time="30" data-action="like" data-trigger="onvisible" data-side="right" data-num_recommendations="2"></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
      
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span2"  data-default="span2" data-xtablet="span4" data-tablet="span12 spanfirst">

                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span12"  data-default="span12" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod88"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct">
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="15" value="" /><input type="submit" value="Search" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="109" />
</form>
</div></div></div><div class="t3-module module " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Clashes Erupts in Western City Over killing of Porters by Iran’s Security Forces</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/IRGPaovrtds" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod134"><div class="module-inner"><h3 class="module-title "><span>Vienna: Iranians Rally in Support of Comprehensive Sanctions against Tehran </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/_Jy4ASqV7Bs" width="220" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Iran: Guidance Patrol harasses women in public places </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/BrCPCf9I_Ww" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod131"><div class="module-inner"><h3 class="module-title "><span>Iran 22 August 2017: Hundreds of retirees protest outside regime's parliament </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/p2eUwadqQnU" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><h3 class="module-title "><span>Iran, Khuzestan Province: People Clashed With Security Forces </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/xGPuxJCH6y0" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod128"><div class="module-inner"><h3 class="module-title "><span>People Chanting Against Iran Regime During the Football Match </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/dZ07puHW03g" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod129"><div class="module-inner"><h3 class="module-title "><span>Iran: Murder Scene of a Poor Street Peddler by Municipality Agents </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/ElcyESXmZoc" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod120"><div class="module-inner"><h3 class="module-title "><span>Suicide increasing in northern Iran due to crackdown and poverty</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/BjRMsy8dcTg" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Two prisoners were hanged in Sarpol-e Zahab (western Iran)</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/JlooXvZEZP4" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod117"><div class="module-inner"><h3 class="module-title "><span>Iran: Execution of four young men in public in Qeshm- 23 November</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/JNF_rh73a5o" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>The untold story of the 1988 Massacre in Iran </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/73fO6rDFqvY" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod118"><div class="module-inner"><h3 class="module-title "><span>Reyhaneh Jabbari's will Her voice recording from inside prison </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/2DvdsmlLLeU" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Public execution in Kazerun, Iran - August 11, 2016 </span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/bXUm0s1KYWk" width="200" height="112" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>blog</span></h3><div class="module-ct"><!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-103">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
									<a href="/en/index.php?option=com_content&amp;view=article&amp;id=31861:the-reasons-behind-demonization-of-the-pmoi-mek-by-iran-regime-s-apologists&amp;catid=50:blog&amp;Itemid=137">
							<img class="mfp-img-left" 
								src="/en/images/minifp/imagecache/e0b0d97ef3225d333f4c8107df30eb18.jpg" 
								alt="" title=""
								style="height:48px;width:48px;" />
						</a>
					
					<span class="mfp-introtitle"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=31861:the-reasons-behind-demonization-of-the-pmoi-mek-by-iran-regime-s-apologists&amp;catid=50:blog&amp;Itemid=137">The Reasons Behind Demonization of the PMOI/MEk by...</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
									<a href="/en/index.php?option=com_content&amp;view=article&amp;id=31836:iran-and-massacre-of-30-000-mek-and-other-political-prisoners&amp;catid=50:blog&amp;Itemid=137">
							<img class="mfp-img-left" 
								src="/en/images/minifp/imagecache/50ba7d3349b99ad806a1c34ef13cd67a.jpg" 
								alt="" title=""
								style="height:48px;width:48px;" />
						</a>
					
					<span class="mfp-introtitle"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=31836:iran-and-massacre-of-30-000-mek-and-other-political-prisoners&amp;catid=50:blog&amp;Itemid=137">Iran and Massacre of 30,000 MEK and Other Politica...</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
									<a href="/en/index.php?option=com_content&amp;view=article&amp;id=31817:iran-mek-and-regime-change-policy&amp;catid=50:blog&amp;Itemid=137">
							<img class="mfp-img-left" 
								src="/en/images/minifp/imagecache/23483909906c6b03c209764fafa0be14.jpg" 
								alt="" title=""
								style="height:48px;width:48px;" />
						</a>
					
					<span class="mfp-introtitle"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=31817:iran-mek-and-regime-change-policy&amp;catid=50:blog&amp;Itemid=137">Iran, MEK and Regime Change Policy</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

<div class="mfp-other-article" style="display:table;table-layout: fixed; height:100px;width:100%;">
	<div class="mfp-other-article-inner">
		<span class="mfp-other-article-title">Other Articles</span>
		<ul>
			<li><a href="/en/index.php?option=com_content&amp;view=article&amp;id=31703:moderation-remains-impossible-for-iran-unless-there-is-regime-change&amp;catid=50:blog&amp;Itemid=137">Moderation Remains Impossible for Iran, Unless The...</a></li><li><a href="/en/index.php?option=com_content&amp;view=article&amp;id=31676:what-is-the-right-policy-towards-iran-and-the-mek&amp;catid=50:blog&amp;Itemid=137">What Is the Right Policy Towards Iran and the MEK?</a></li>		</ul>
	</div>
</div>
</div></div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                  </div>
                  </div>
      </div>
  </div>
</div> 
    
<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
								<div class="span12"  data-default="span12" data-wide="span12" data-xtablet="span12" data-tablet="span12">

											<div class="row-fluid ja-footnav">
							
															<div class="span12 ">
									
<ul class="nav ">
<li class="item-117"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=14900&amp;Itemid=117" >About Us</a></li><li class="item-107"><a href="/en/index.php?option=com_content&amp;view=article&amp;id=14901&amp;Itemid=107" >Privacy Policy</a></li><li class="item-118"><a href="/en/index.php?option=com_contact&amp;view=contact&amp;id=2&amp;Itemid=118" >Contact Us</a></li></ul>

								</div>
							
													</div>
					
					<div class="row-fluid">
						<div class="span8 copyright"  data-default="span8">
							
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>