<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Home new - Iran Focus</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.iranfocus.com/en/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.iranfocus.com/en/wp-content/uploads/2020/09/favicon.png">
<script>
dataLayer = [[]];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PD698PL');</script>
<!-- End Google Tag Manager -->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.iranfocus.com/en/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Home new - Iran Focus" />
	<meta property="og:url" content="https://www.iranfocus.com/en/" />
	<meta property="og:site_name" content="Iran Focus" />
	<meta property="article:modified_time" content="2020-10-05T15:13:00+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="10 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.iranfocus.com/en/#website","url":"https://www.iranfocus.com/en/","name":"Iran Focus","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.iranfocus.com/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.iranfocus.com/en/#primaryimage","inLanguage":"en-US","url":"https://www.iranfocus.com/en/wp-content/uploads/2020/10/Iran-120-e1601715721856.jpg","width":98,"height":62},{"@type":"WebPage","@id":"https://www.iranfocus.com/en/#webpage","url":"https://www.iranfocus.com/en/","name":"Home new - Iran Focus","isPartOf":{"@id":"https://www.iranfocus.com/en/#website"},"primaryImageOfPage":{"@id":"https://www.iranfocus.com/en/#primaryimage"},"datePublished":"2020-10-01T20:28:47+00:00","dateModified":"2020-10-05T15:13:00+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.iranfocus.com/en/"]}]}]}</script>
	<meta name="google-site-verification" content="2MGjzcSzMYucekAOFR6XWYQqmLY7Xaoef6CyTMrr_sI" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Iran Focus &raquo; Feed" href="https://www.iranfocus.com/en/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iranfocus.com/en/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.iranfocus.com/en/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1602589554' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.iranfocus.com/en/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.iranfocus.com/en/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.iranfocus.com/en/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7CMerriweather%3A700%2C300%2C400%2C800%7CFira+Sans%3A300%2C400%2C600%2C500%2C800%7CJosefin+Sans%3A500%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.iranfocus.com/en/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1602589554' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.iranfocus.com/en/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1602589554' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.iranfocus.com/en/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1602589554' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.iranfocus.com/en/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1602589554' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.iranfocus.com/en/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.iranfocus.com/en/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.iranfocus.com/en/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.iranfocus.com/en/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.iranfocus.com/en/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.iranfocus.com/en/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iranfocus.com/en/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.iranfocus.com/en/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iranfocus.com/en/wp-json/wp/v2/pages/44725" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iranfocus.com/en/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iranfocus.com/en/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.iranfocus.com/en/' />
<link rel="alternate" type="application/json+oembed" href="https://www.iranfocus.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iranfocus.com%2Fen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iranfocus.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iranfocus.com%2Fen%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ca2240e97e","wpRestUrl":"https:\/\/www.iranfocus.com\/en\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.iranfocus.com\/en\/wp-admin\/","wpRestNonce":"ca2240e97e","wpRestUrl":"https:\/\/www.iranfocus.com\/en\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%\/"};
			</script>
			<!-- There is no amphtml version available for this URL. -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.iranfocus.com/en/wp-content/uploads/2020/10/cropped-Focus-logo-White-BG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.iranfocus.com/en/wp-content/uploads/2020/10/cropped-Focus-logo-White-BG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.iranfocus.com/en/wp-content/uploads/2020/10/cropped-Focus-logo-White-BG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.iranfocus.com/en/wp-content/uploads/2020/10/cropped-Focus-logo-White-BG-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ea1717;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea1717;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea1717;
                }
                .tdm-btn-style1 {
					background-color: #ea1717;
				}
				.tdm-btn-style2:before {
				    border-color: #ea1717;
				}
				.tdm-btn-style2 {
				    color: #ea1717;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea1717;
                    -moz-box-shadow: 0 2px 16px #ea1717;
                    box-shadow: 0 2px 16px #ea1717;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea1717;
                    -moz-box-shadow: 0 4px 26px #ea1717;
                    box-shadow: 0 4px 26px #ea1717;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="home page-template-default page page-id-44725 home-new global-block-template-4 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IranFocus/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Iran_Focus" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/focusoniran" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-lifenews-container"><ul id="menu-lifenews" class="td-mobile-main-menu"><li id="menu-item-44973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-44725 current_page_item menu-item-first menu-item-44973"><a title="Latest Iran News Today" href="https://www.iranfocus.com/en/">Home</a></li>
<li id="menu-item-44924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44924"><a title="Iran Economy News" href="https://www.iranfocus.com/en/economy/">Economy</a></li>
<li id="menu-item-44923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44923"><a title="Iran Terrorism" href="https://www.iranfocus.com/en/terrorism/">Terrorism</a></li>
<li id="menu-item-44921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44921"><a title="Iran Nuclear News" href="https://www.iranfocus.com/en/nuclear/">Nuclear</a></li>
<li id="menu-item-44929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44929"><a title="News on Iran Protests &#038; Demonstrations" href="https://www.iranfocus.com/en/protests/">Protests</a></li>
<li id="menu-item-45179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45179"><a title="News On Iran &#038; Its Neighbours" href="https://www.iranfocus.com/en/iran-and-its-neighbours/">Iran and Its Neighbours<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45180"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/afghanistan/">Afghanistan</a></li>
	<li id="menu-item-45181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45181"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/">Iraq</a></li>
	<li id="menu-item-45182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45182"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/syria/">Syria</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.iranfocus.com/en/iran-general/3-irans-world-famous-pistachio-under-cloud-of-eu-ban-over-cancer-fears/">Iran&#8217;s world-famous pistachio under cloud of EU ban over cancer fears</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.iranfocus.com/en/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_fff" class="tdc-zone"><div class="tdc_zone tdi_2_088  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_088{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_cec" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_c2c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_c2c,
                .tdi_4_c2c .tdc-columns{
                    min-height: 0;
                }.tdi_4_c2c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_4_c2c,
				.tdi_4_c2c .tdc-columns{
				    display: block;
				}.tdi_4_c2c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_c2c{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_cec_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_cec_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.iranfocus.com/en/wp-content/uploads/2020/10/2019061916a9fa0a-bdd0-a64b-f0e1-8055ea9be04c-1.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div></div><div class="vc_column tdi_6_9e5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_9e5{
                    vertical-align: baseline;
                }.tdi_6_9e5 > .wpb_wrapper,
				.tdi_6_9e5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_9e5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_9e5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_c47 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7_c47" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_c47{
margin-top:5px !important;
margin-left:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_c47{
                    display: inline-block;
                }.tdi_7_c47 .tdb-logo-a,
                .tdi_7_c47 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_c47 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_c47 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_c47 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_7_c47 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_c47 .tdb-logo-icon{
                    font-size: 35px;
                
                    margin-right: 5px;
                
                    top: 1px;
                
                    color: #f5b000;
                }.tdi_7_c47 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_7_c47 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7_c47 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_7_c47 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_7_c47 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7_c47 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_c47 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_7_c47 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_7_c47 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7_c47 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_c47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_c47 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_c47 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Merriweather !important;font-size:22px !important;font-weight:700 !important;;
                }.tdi_7_c47 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_7_c47 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.iranfocus.com/en/"><h1><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.iranfocus.com/en/wp-content/uploads/2020/10/Focus-logo-Black-BG-Mobile.jpg" alt="Iran Focus"  title="Iran Focus" /></span></h1></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_cfe td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_8_cfe" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_cfe{
margin-top:-1px !important;
margin-right:-13px !important;
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_cfe{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8_cfe .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_cfe .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_8_cfe .tdb-mobile-menu-button:hover{
                    color: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_cfe .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_45a td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_9_45a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_45a{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_45a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_45a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_45a .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9_45a .tdb-header-search-button-mob:hover{
                    color: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_45a .tdb-header-search-button-mob i{
                    font-size: 21px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10_5ac" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_11_c5c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11_c5c,
                .tdi_11_c5c .tdc-columns{
                    min-height: 0;
                }.tdi_11_c5c{
					position: relative;
				}.tdi_11_c5c .tdc-row-divider{
                    overflow: hidden;
                }.tdi_11_c5c .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_11_c5c .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_11_c5c .tdc-row-divider-top{
				    top: px;
				}.tdi_11_c5c,
				.tdi_11_c5c .tdc-columns{
				    display: block;
				}.tdi_11_c5c .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_11_c5c .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_11_c5c .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_11_c5c .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 60px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_13_ffd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13_ffd{
                    vertical-align: baseline;
                }.tdi_13_ffd > .wpb_wrapper,
				.tdi_13_ffd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13_ffd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13_ffd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_15_c5f "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_c5f{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16_5c4" class="tdc-zone"><div class="tdc_zone tdi_17_cac  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17_cac{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18_ece" class="tdc-row"><div class="vc_row tdi_19_5b4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_5b4,
                .tdi_19_5b4 .tdc-columns{
                    min-height: 0;
                }.tdi_19_5b4,
				.tdi_19_5b4 .tdc-columns{
				    display: block;
				}.tdi_19_5b4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21_fff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_fff{
                    vertical-align: baseline;
                }.tdi_21_fff > .wpb_wrapper,
				.tdi_21_fff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_fff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_fff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22_e15" class="tdc-zone"><div class="tdc_zone tdi_23_c10  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_23_c10{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_c10{
z-index:2 !important;
}

</style><div id="tdi_24_ce5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25_b5c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_25_b5c,
                .tdi_25_b5c .tdc-columns{
                    min-height: 0;
                }.tdi_25_b5c,
				.tdi_25_b5c .tdc-columns{
				    display: block;
				}.tdi_25_b5c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25_b5c{
padding-top:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25_b5c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_b5c{
padding-top:6px !important;
}
}

</style>
<div class="tdi_24_ce5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_24_ce5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.iranfocus.com/en/wp-content/uploads/2020/10/201906190c7bb508-d14e-730f-e87b-c65680691b39-1.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_24_ce5_rand_style{
background-color:#000000 !important;
}
 
.tdi_24_ce5_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0.8), rgba(0,0,0,0.94)) !important;
}
</style></div><div class="vc_column tdi_27_0ce  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27_0ce{
                    vertical-align: baseline;
                }.tdi_27_0ce > .wpb_wrapper,
				.tdi_27_0ce > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_0ce > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_0ce > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_fc4 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_28_fc4" >
<style>

/* inline tdc_css att */

.tdi_28_fc4{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_fc4{
margin-right:12px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_fc4{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_fc4{
                    display: inline-block;
                }.tdi_28_fc4 .tdb-logo-a,
                .tdi_28_fc4 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28_fc4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28_fc4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28_fc4 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_28_fc4 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_28_fc4 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_28_fc4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_28_fc4 .tdb-logo-icon{
                    font-size: 45px;
                
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_28_fc4 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_fc4 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_28_fc4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_28_fc4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28_fc4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28_fc4 .tdb-logo-icon{
                    font-size: 35px;
                }.tdi_28_fc4 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_28_fc4 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_fc4 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_28_fc4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_28_fc4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28_fc4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28_fc4 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                }.tdi_28_fc4 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28_fc4 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_28_fc4 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.iranfocus.com/en/"><h1><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.iranfocus.com/en/wp-content/uploads/2020/10/Focus-logo-White-BG-1.jpg" alt="Iran Focus"  title="Iran Focus" /></span></h1></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_29_fe5 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_29_fe5"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_fe5{
position:relative;
}

</style>
<style>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</style>
<div class="tdi_29_fe5_rand_style td-element-style"><style>
.tdi_29_fe5_rand_style{
background-color:#000000 !important;
}
 </style></div>
<style>
.tdi_29_fe5 .tdb-menu > li.current-menu-item > a,
				.tdi_29_fe5 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29_fe5 .tdb-menu > li.current-category-ancestor > a,
				.tdi_29_fe5 .tdb-menu > li:hover > a,
				.tdi_29_fe5 .tdb-menu > li.tdb-hover > a,
				.tdi_29_fe5 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5b000;
				}.tdi_29_fe5 .tdb-menu > li > a:after,
				.tdi_29_fe5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_29_fe5 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29_fe5 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29_fe5 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29_fe5 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29_fe5 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29_fe5 .td-pulldown-filter-list li:hover a{
					color: #f5b000;
				
					background-color: rgba(245,176,0,0.08);
				}
</style><div id=tdi_29_fe5 class="td_block_inner td-fix-index"><ul id="menu-lifenews-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-44725 current_page_item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44973"><a title="Latest Iran News Today" href="https://www.iranfocus.com/en/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-44924"><a title="Iran Economy News" href="https://www.iranfocus.com/en/economy/"><div class="tdb-menu-item-text">Economy</div><i class="tdb-sub-menu-icon td-icon-point-round"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_32_5e0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_32_5e0" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_32_5e0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/economy/" class="td-post-category">Iran Economy News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/economy/45883-irans-predatory-rule-and-growing-poverty/" rel="bookmark" class="td-image-wrap " title="Iran’s Predatory Rule and Growing Poverty" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Irans-Predatory-Rule-and-Growing-Poverty-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Irans-Predatory-Rule-and-Growing-Poverty.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/economy/45883-irans-predatory-rule-and-growing-poverty/" rel="bookmark" title="Iran’s Predatory Rule and Growing Poverty">Iran’s Predatory Rule and Growing Poverty</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/sia-rajabi/">Sia Rajabi</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T19:29:16+00:00" >December 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">On the eve of Yalda Night, Iran’s state-run media examined the aspects of the social and economic problems of the people. Arman daily in...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/economy/" class="td-post-category">Iran Economy News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/economy/45850-iran-prices-of-goods-soars-107-percent/" rel="bookmark" class="td-image-wrap " title="Iran: Prices of Goods Soars 107 Percent" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Prices-of-Goods-Soars-to-107-Percent-in-Iran-min-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Prices-of-Goods-Soars-to-107-Percent-in-Iran-min.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/economy/45850-iran-prices-of-goods-soars-107-percent/" rel="bookmark" title="Iran: Prices of Goods Soars 107 Percent">Iran: Prices of Goods Soars 107 Percent</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T13:46:20+00:00" >December 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The price of goods in Iran has risen to 107 percent compared with last November, according to the Ministry of Industry, Mines and Trade’s...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/economy/" class="td-post-category">Iran Economy News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/economy/45843-iranian-families-cannot-ignore-economic-dilemmas-even-during-yalda-night-festival/" rel="bookmark" class="td-image-wrap " title="Iranian Families Cannot Ignore Economic Dilemmas Even During Yalda Night Festival" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iranian-Families-Cannot-Ignore-Economic-Dilemmas-Even-During-Yalda-Night-Festival-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iranian-Families-Cannot-Ignore-Economic-Dilemmas-Even-During-Yalda-Night-Festival.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/economy/45843-iranian-families-cannot-ignore-economic-dilemmas-even-during-yalda-night-festival/" rel="bookmark" title="Iranian Families Cannot Ignore Economic Dilemmas Even During Yalda Night Festival">Iranian Families Cannot Ignore Economic Dilemmas Even During Yalda Night Festival</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/alim/">Hoshang Amiri</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T21:28:26+00:00" >December 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">As a traditional festival, Iranian families annually celebrate the &quot;longest night of the year,&quot; Shab-e-Yalda  as a sign of the victory of the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/economy/" class="td-post-category">Iran Economy News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/economy/45802-irans-2021-22-budget-bill-a-perfect-view-of-governments-dilemmas-and-crises/" rel="bookmark" class="td-image-wrap " title="Iran&#8217;s 2021-22 Budget Bill, A Perfect View of Government&#8217;s Dilemmas and Crises" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Irans-2021-2022-Budget-Bill-A-Perfect-View-of-Governments-Dilemmas-and-Crises-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Irans-2021-2022-Budget-Bill-A-Perfect-View-of-Governments-Dilemmas-and-Crises.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/economy/45802-irans-2021-22-budget-bill-a-perfect-view-of-governments-dilemmas-and-crises/" rel="bookmark" title="Iran&#8217;s 2021-22 Budget Bill, A Perfect View of Government&#8217;s Dilemmas and Crises">Iran&#8217;s 2021-22 Budget Bill, A Perfect View of Government&#8217;s Dilemmas and Crises</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/esmaeil-mohades/">Esmaeil Mohades</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T21:54:45+00:00" >December 15, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Since December 2, when Hassan Rouhani’s administration submitted the 2021-22 budget bill to the Parliament (Majlis), there has not been a day without political...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_5e0" data-td_block_id="tdi_32_5e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_32_5e0" data-td_block_id="tdi_32_5e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-44923"><a title="Iran Terrorism" href="https://www.iranfocus.com/en/terrorism/"><div class="tdb-menu-item-text">Terrorism</div><i class="tdb-sub-menu-icon td-icon-point-round"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_33_cbf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_33_cbf" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_33_cbf class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/terrorism/" class="td-post-category">Iran Terrorism</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/terrorism/45838-zarif-personally-involved-in-iranian-terrorism-and-hostage-taking/" rel="bookmark" class="td-image-wrap " title="Zarif Personally Involved in Iranian Terrorism and Hostage-Taking" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Zarif-Personally-Involved-in-Iranian-Terrorism-and-Hostage-Taking-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Zarif-Personally-Involved-in-Iranian-Terrorism-and-Hostage-Taking.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/terrorism/45838-zarif-personally-involved-in-iranian-terrorism-and-hostage-taking/" rel="bookmark" title="Zarif Personally Involved in Iranian Terrorism and Hostage-Taking">Zarif Personally Involved in Iranian Terrorism and Hostage-Taking</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/sia-rajabi/">Sia Rajabi</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T11:01:03+00:00" >December 20, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Iranian Foreign Minister Mohammad Javad Zarif is personally involved in the government&#039;s terrorism, human rights violation, and propaganda. He plays the role of intermediate...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/terrorism/" class="td-post-category">Iran Terrorism</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/terrorism/45815-eu-policy-on-tehran-leads-to-terrorism/" rel="bookmark" class="td-image-wrap " title="EU Policy on Tehran Leads to Terrorism" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/EU-Policy-on-Tehran-Leads-to-Terrorism-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/EU-Policy-on-Tehran-Leads-to-Terrorism.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/terrorism/45815-eu-policy-on-tehran-leads-to-terrorism/" rel="bookmark" title="EU Policy on Tehran Leads to Terrorism">EU Policy on Tehran Leads to Terrorism</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T13:33:28+00:00" >December 17, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The European Union’s appeasement policy towards Iran has led to the ayatollahs feeling emboldened to commit acts of terror on European soil, including the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/terrorism/" class="td-post-category">Iran Terrorism</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/terrorism/45782-u-s-designates-iran-official-and-university-over-quds-force-connection/" rel="bookmark" class="td-image-wrap " title="U.S. Designates Iran Official and University over Quds Force Connection" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/U.S.-Designates-Iran-Official-and-University-over-Quds-Force-Connection-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/U.S.-Designates-Iran-Official-and-University-over-Quds-Force-Connection.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/terrorism/45782-u-s-designates-iran-official-and-university-over-quds-force-connection/" rel="bookmark" title="U.S. Designates Iran Official and University over Quds Force Connection">U.S. Designates Iran Official and University over Quds Force Connection</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-13T17:38:48+00:00" >December 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The United States Treasury Department’s Office of Foreign Assets Control (OFAC) designated Iranian envoy to the Houthis in Yemen and official in the Revolutionary Guards (IRGC) Quds Force, Hasan Irlu,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/terrorism/" class="td-post-category">Iran Terrorism</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/terrorism/45735-tehrans-hostage-taker-state-presses-eu-to-release-terrorists/" rel="bookmark" class="td-image-wrap " title="Tehran&#8217;s Hostage-Taker State Presses EU to Release Terrorists" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Tehrans-Hostage-Taker-State-Presses-EU-to-Release-Terrorists-min-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Tehrans-Hostage-Taker-State-Presses-EU-to-Release-Terrorists-min.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/terrorism/45735-tehrans-hostage-taker-state-presses-eu-to-release-terrorists/" rel="bookmark" title="Tehran&#8217;s Hostage-Taker State Presses EU to Release Terrorists">Tehran&#8217;s Hostage-Taker State Presses EU to Release Terrorists</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/carney-edward/">Edward Carney</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T21:23:36+00:00" >December 6, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">On Thursday, Iranian Foreign Minister Mohammad Javad Zarif once again professed his country’s readiness for prisoner exchanges involving Western nationals who have been taken...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_cbf" data-td_block_id="tdi_33_cbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_cbf" data-td_block_id="tdi_33_cbf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-44921"><a title="Iran Nuclear News" href="https://www.iranfocus.com/en/nuclear/"><div class="tdb-menu-item-text">Nuclear</div><i class="tdb-sub-menu-icon td-icon-point-round"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_34_fef td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_34_fef" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_34_fef class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/nuclear/" class="td-post-category">Iran Nuclear News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/nuclear/45865-eu-ministers-must-address-tehrans-terrorism-and-human-rights-abuses-during-nuclear-talks/" rel="bookmark" class="td-image-wrap " title="EU Ministers Must Address Tehran&#8217;s Terrorism and Human Rights Abuses during Nuclear Talks" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/EU-Ministers-Must-Address-Tehrans-Terrorism-and-Human-Rights-Abuses-during-Nuclear-Talks-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/EU-Ministers-Must-Address-Tehrans-Terrorism-and-Human-Rights-Abuses-during-Nuclear-Talks.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45865-eu-ministers-must-address-tehrans-terrorism-and-human-rights-abuses-during-nuclear-talks/" rel="bookmark" title="EU Ministers Must Address Tehran&#8217;s Terrorism and Human Rights Abuses during Nuclear Talks">EU Ministers Must Address Tehran&#8217;s Terrorism and Human Rights Abuses during Nuclear Talks</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:50:46+00:00" >December 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Foreign ministers from countries participating in the 2015 Iran nuclear deal held a virtual meeting on Monday to discuss the prospects for salvaging the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/nuclear/" class="td-post-category">Iran Nuclear News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/nuclear/45772-tehran-is-concerned-about-a-new-jcpoa-plus/" rel="bookmark" class="td-image-wrap " title="Tehran Is Concerned About a New &#8220;JCPOA Plus&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Irans-regime-is-concerned-about-a-new-‘JCPOA-Plus-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Irans-regime-is-concerned-about-a-new-‘JCPOA-Plus.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45772-tehran-is-concerned-about-a-new-jcpoa-plus/" rel="bookmark" title="Tehran Is Concerned About a New &#8220;JCPOA Plus&#8221;">Tehran Is Concerned About a New &#8220;JCPOA Plus&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/pooya-stone/">Pooya Stone</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T17:40:42+00:00" >December 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">‘JCPOA Plus’, is an expression that Iran’s state-run daily Javan has used in its December 7 edition to describe the upcoming events surrounding Iran’s...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/nuclear/" class="td-post-category">Iran Nuclear News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/nuclear/45693-iranian-authorities-confused-reactions-to-nuclear-experts-death/" rel="bookmark" class="td-image-wrap " title="Iranian Authorities&#8217; Confused Reactions to Nuclear Expert&#8217;s Death" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iranian-Authorities-Confused-Reactions-to-Nuclear-Experts-Death-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iranian-Authorities-Confused-Reactions-to-Nuclear-Experts-Death.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45693-iranian-authorities-confused-reactions-to-nuclear-experts-death/" rel="bookmark" title="Iranian Authorities&#8217; Confused Reactions to Nuclear Expert&#8217;s Death">Iranian Authorities&#8217; Confused Reactions to Nuclear Expert&#8217;s Death</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/sia-rajabi/">Sia Rajabi</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T20:30:59+00:00" >December 1, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">On November 27, the Iranian government confirmed reports about the death of its prominent nuclear scientist Mohsen Fakhrizadeh. The Iranian coalition opposition National Council...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/nuclear/" class="td-post-category">Iran Nuclear News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/nuclear/45594-tehran-still-breaches-jcpoa/" rel="bookmark" class="td-image-wrap " title="Tehran Still Breaches JCPOA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Tehran-Still-Breaches-JCPOA-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Tehran-Still-Breaches-JCPOA.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45594-tehran-still-breaches-jcpoa/" rel="bookmark" title="Tehran Still Breaches JCPOA">Tehran Still Breaches JCPOA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/pooya-stone/">Pooya Stone</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T21:20:45+00:00" >November 19, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">On Wednesday, November 18, the UN nuclear watchdog once again asked Iran to explain the origin of uranium particles found at an undeclared site...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_fef" data-td_block_id="tdi_34_fef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_fef" data-td_block_id="tdi_34_fef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-44929"><a title="News on Iran Protests &#038; Demonstrations" href="https://www.iranfocus.com/en/protests/"><div class="tdb-menu-item-text">Protests</div><i class="tdb-sub-menu-icon td-icon-point-round"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_35_ec5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_35_ec5" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_35_ec5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/protests/" class="td-post-category">News on Iran Protests &amp; Demonstrations</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/protests/45786-iranian-officials-fail-to-address-problems-protests-imminent/" rel="bookmark" class="td-image-wrap " title="Iranian Officials fail to Address Problems; Protests Imminent" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iranian-Officials-fail-to-Address-Problems-Protests-Imminent-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iranian-Officials-fail-to-Address-Problems-Protests-Imminent.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/protests/45786-iranian-officials-fail-to-address-problems-protests-imminent/" rel="bookmark" title="Iranian Officials fail to Address Problems; Protests Imminent">Iranian Officials fail to Address Problems; Protests Imminent</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T11:51:36+00:00" >December 14, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">One year on from the 2019 protests over the sudden tripling of fuel prices, alongside numerous other economic complaints, and the Iranian government has...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/protests/" class="td-post-category">News on Iran Protests &amp; Demonstrations</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/protests/45768-students-protests-continue-in-iran/" rel="bookmark" class="td-image-wrap " title="Students&#8217; Protests Continue in Iran" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Students-Protests-Continue-in-Iran-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Students-Protests-Continue-in-Iran.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/protests/45768-students-protests-continue-in-iran/" rel="bookmark" title="Students&#8217; Protests Continue in Iran">Students&#8217; Protests Continue in Iran</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T11:11:48+00:00" >December 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Student Day in Iran, held on December 6, commemorates the day in 1953 when the Iranian police killed three unarmed Tehran University students in...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/protests/" class="td-post-category">News on Iran Protests &amp; Demonstrations</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/protests/45587-iran-public-murder-and-torture-to-halt-protests/" rel="bookmark" class="td-image-wrap " title="Iran: Public Murder and Torture to Halt Protests" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Iran-Public-Murder-and-Torture-to-Halt-Protests-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Iran-Public-Murder-and-Torture-to-Halt-Protests.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/protests/45587-iran-public-murder-and-torture-to-halt-protests/" rel="bookmark" title="Iran: Public Murder and Torture to Halt Protests">Iran: Public Murder and Torture to Halt Protests</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/mehdi/">Mehdi Hosseini</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T17:54:46+00:00" >November 18, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">During the past weeks, the religious fascism ruling Iran has intensified suppression in the streets to terrify the fed-up people, particularly youths who are...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/protests/" class="td-post-category">News on Iran Protests &amp; Demonstrations</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/protests/45570-womens-role-in-leading-irans-november-2019-protests/" rel="bookmark" class="td-image-wrap " title="Women&#8217;s Role in Leading Iran&#8217;s November 2019 Protests" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Womens-Role-in-Leading-Irans-November-2019-Protests-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Womens-Role-in-Leading-Irans-November-2019-Protests.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/protests/45570-womens-role-in-leading-irans-november-2019-protests/" rel="bookmark" title="Women&#8217;s Role in Leading Iran&#8217;s November 2019 Protests">Women&#8217;s Role in Leading Iran&#8217;s November 2019 Protests</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T20:49:35+00:00" >November 17, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">On November 15, 2019, anti-establishment protests broke out in Iran, starting over the tripling of fuel prices and then becoming about all the problems...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_ec5" data-td_block_id="tdi_35_ec5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_ec5" data-td_block_id="tdi_35_ec5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-45179 tdb-menu-item-inactive"><a title="News On Iran &#038; Its Neighbours" href="https://www.iranfocus.com/en/iran-and-its-neighbours/"><div class="tdb-menu-item-text">Iran and Its Neighbours</div><i class="tdb-sub-menu-icon td-icon-point-round"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_36_d5e td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_36_d5e" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_36_d5e" 
                        id="tdi_37_bed" 
                        data-td_block_id="tdi_36_d5e" 
                        data-td_filter_value="" 
                        href="https://www.iranfocus.com/en/iran-and-its-neighbours/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_36_d5e" 
                        id="tdi_38_535" 
                        data-td_block_id="tdi_36_d5e" 
                        data-td_filter_value="22" 
                        href="https://www.iranfocus.com/en/iran-and-its-neighbours/afghanistan/"
                    >Afghanistan</a><a 
                        class="mega-menu-sub-cat-tdi_36_d5e" 
                        id="tdi_39_fee" 
                        data-td_block_id="tdi_36_d5e" 
                        data-td_filter_value="7" 
                        href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/"
                    >Iraq</a><a 
                        class="mega-menu-sub-cat-tdi_36_d5e" 
                        id="tdi_40_505" 
                        data-td_block_id="tdi_36_d5e" 
                        data-td_filter_value="23" 
                        href="https://www.iranfocus.com/en/iran-and-its-neighbours/syria/"
                    >Syria</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_36_d5e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/" class="td-post-category">Iraq</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/45513-iraq-protests-challenge-irans-strategic-depth/" rel="bookmark" class="td-image-wrap " title="Iraq Protests Challenge Iran’s Strategic Depth" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Iraq-Protests-Challenge-Irans-Strategic-Depth-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Iraq-Protests-Challenge-Irans-Strategic-Depth.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/45513-iraq-protests-challenge-irans-strategic-depth/" rel="bookmark" title="Iraq Protests Challenge Iran’s Strategic Depth">Iraq Protests Challenge Iran’s Strategic Depth</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T17:53:46+00:00" >November 9, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Major protests against Iran’s interference in Iraq and its government at the beginning of this week are a real threat to Iran’s so-called “strategic...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/" class="td-post-category">Iraq</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/45476-iraqis-return-to-al-tahrir-square-new-flash-protests/" rel="bookmark" class="td-image-wrap " title="Iraqis Return to al-Tahrir Square—New Flash Protests " ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/The-return-of-the-Iraqis-to-Tahrir-Square-and-new-flash-protests-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/The-return-of-the-Iraqis-to-Tahrir-Square-and-new-flash-protests.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/45476-iraqis-return-to-al-tahrir-square-new-flash-protests/" rel="bookmark" title="Iraqis Return to al-Tahrir Square—New Flash Protests ">Iraqis Return to al-Tahrir Square—New Flash Protests </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/mehdi/">Mehdi Hosseini</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T20:46:57+00:00" >November 4, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Tired from corrupt politicians and a bad livelihood as well as Iran’s guided militias and their terror operations, Iraqi people took to the streets again. On the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/" class="td-post-category">Iraq</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/34727-the-escalation-of-developments-in-iraq-to-the-detriment-of-iran-s-government/" rel="bookmark" class="td-image-wrap " title="The Escalation of Developments in Iraq to the Detriment of Iran’s Government" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/08/Iraq_protests-696x449.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/08/Iraq_protests.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/34727-the-escalation-of-developments-in-iraq-to-the-detriment-of-iran-s-government/" rel="bookmark" title="The Escalation of Developments in Iraq to the Detriment of Iran’s Government">The Escalation of Developments in Iraq to the Detriment of Iran’s Government</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/pooya-stone/">Pooya Stone</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T15:28:00+00:00" >August 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">By Pooya Stone At the same time as the developments in Iraq are escalating, Iranian officials are very worried and angry about Iraqi Prime...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_d5e" data-td_block_id="tdi_36_d5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_d5e" data-td_block_id="tdi_36_d5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45180"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/afghanistan/"><div class="tdb-menu-item-text">Afghanistan</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45181"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/iraq/"><div class="tdb-menu-item-text">Iraq</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-45182"><a href="https://www.iranfocus.com/en/iran-and-its-neighbours/syria/"><div class="tdb-menu-item-text">Syria</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_41_3e5 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_41_3e5"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_41_3e5 .tdb-menu > li.current-menu-item > a,
				.tdi_41_3e5 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_41_3e5 .tdb-menu > li.current-category-ancestor > a,
				.tdi_41_3e5 .tdb-menu > li:hover > a,
				.tdi_41_3e5 .tdb-menu > li.tdb-hover > a,
				.tdi_41_3e5 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5b000;
				}.tdi_41_3e5 .tdb-menu > li > a:after,
				.tdi_41_3e5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_41_3e5 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_41_3e5 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_41_3e5 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_41_3e5 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_41_3e5 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_41_3e5 .td-pulldown-filter-list li:hover a{
					color: #f5b000;
				
					background-color: rgba(245,176,0,0.08);
				}
</style><div id=tdi_41_3e5 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-more" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-44998" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44998"><a title="Iran Human Rights" href="https://www.iranfocus.com/en/human-rights/"><div class="tdb-menu-item-text">Human Rights</div></a></li>
<li id="menu-item-45004" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45004"><a title="Women&#8217;s Rights &#038; Movements in Iran" href="https://www.iranfocus.com/en/women/"><div class="tdb-menu-item-text">Women</div></a></li>
<li id="menu-item-45005" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45005"><a title="Life in Iran Today" href="https://www.iranfocus.com/en/life-in-iran/"><div class="tdb-menu-item-text">Life in Iran</div></a></li>
<li id="menu-item-45006" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45006"><a title="Iran General News" href="https://www.iranfocus.com/en/iran-general/"><div class="tdb-menu-item-text">Iran (General)</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-point-round"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_44_fff tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44_fff"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_44_fff .tdb-menu > li.current-menu-item > a,
				.tdi_44_fff .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44_fff .tdb-menu > li.current-category-ancestor > a,
				.tdi_44_fff .tdb-menu > li:hover > a,
				.tdi_44_fff .tdb-menu > li.tdb-hover > a,
				.tdi_44_fff .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5b000;
				}.tdi_44_fff .tdb-menu > li > a:after,
				.tdi_44_fff .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_44_fff .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_44_fff .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_44_fff .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_44_fff .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_44_fff .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_44_fff .td-pulldown-filter-list li:hover a{
					color: #f5b000;
				
					background-color: rgba(245,176,0,0.08);
				}
</style><div id=tdi_44_fff class="td_block_inner td-fix-index"><ul id="menu-languages" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-44263" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44263"><a href="https://www.iranfocus.com/en"><div class="tdb-menu-item-text">English</div></a></li>
<li id="menu-item-44264" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44264"><a href="https://www.iranfocus.com/fr"><div class="tdb-menu-item-text">French</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_47_744 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_47_744" >
<style>

/* inline tdc_css att */

.tdi_47_744{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_744{
margin-top:5px !important;
margin-right:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.iranfocus.com/en/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_48_fe0 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_48_fe0" >
<style>

/* inline tdc_css att */

.tdi_48_fe0{
margin-top:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_fe0{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_fe0{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_49_344 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_49_344 .tdm-social-item i.td-icon-twitter,
				.tdi_49_344 .tdm-social-item i.td-icon-linkedin,
				.tdi_49_344 .tdm-social-item i.td-icon-pinterest,
				.tdi_49_344 .tdm-social-item i.td-icon-blogger,
				.tdi_49_344 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_49_344 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_49_344 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_49_344 .tdm-social-item i,
				.tds-team-member2 .tdi_49_344.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_49_344 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_344 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_49_344 .tdm-social-item i.td-icon-twitter,
				.tdi_49_344 .tdm-social-item i.td-icon-linkedin,
				.tdi_49_344 .tdm-social-item i.td-icon-pinterest,
				.tdi_49_344 .tdm-social-item i.td-icon-blogger,
				.tdi_49_344 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_49_344 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_49_344"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/IranFocus/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/IranFocus/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Iran_Focus" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Iran_Focus" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_50_878" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_51_e0b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_e0b,
                .tdi_51_e0b .tdc-columns{
                    min-height: 0;
                }.tdi_51_e0b{
					position: relative;
				}.tdi_51_e0b .tdc-row-divider{
                    overflow: hidden;
                }.tdi_51_e0b .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_51_e0b .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_51_e0b .tdc-row-divider-top{
				    top: px;
				}.tdi_51_e0b,
				.tdi_51_e0b .tdc-columns{
				    display: block;
				}.tdi_51_e0b .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_e0b .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_e0b .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_53_2df  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_2df{
                    vertical-align: baseline;
                }.tdi_53_2df > .wpb_wrapper,
				.tdi_53_2df > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_2df > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_2df > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_55_c0a "  style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_c0a{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_56_c05" class="tdc-zone"><div class="tdc_zone tdi_57_def  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_57_def{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_58_bd4" class="tdc-row"><div class="vc_row tdi_59_5dd  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_5dd,
                .tdi_59_5dd .tdc-columns{
                    min-height: 0;
                }.tdi_59_5dd,
				.tdi_59_5dd .tdc-columns{
				    display: block;
				}.tdi_59_5dd .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61_d0e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_d0e{
                    vertical-align: baseline;
                }.tdi_61_d0e > .wpb_wrapper,
				.tdi_61_d0e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_d0e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_d0e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                    
            <div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
                <div class="tdc-content-wrap">
                    <div id="tdi_62_703" class="tdc-zone"><div class="tdc_zone tdi_63_b7d  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_63_b7d{
                    min-height: 0;
                }
</style><div id="tdi_64_f4d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_65_def  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_def,
                .tdi_65_def .tdc-columns{
                    min-height: 0;
                }.tdi_65_def{
					position: relative;
				}.tdi_65_def .tdc-row-divider{
                    overflow: hidden;
                }.tdi_65_def .tdc-row-divider-top .tdm-svg{
					height: 50px;
				
					min-width: 1200px;
				}.tdi_65_def .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_65_def .tdc-row-divider-top{
				    top: px;
				}.tdi_65_def,
				.tdi_65_def .tdc-columns{
				    display: block;
				}.tdi_65_def .tdc-columns{
				    width: 100%;
				}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_67_dff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_dff{
                    vertical-align: baseline;
                }.tdi_67_dff > .wpb_wrapper,
				.tdi_67_dff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_dff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_dff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_68_65c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_0f4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69_0f4,
                .tdi_69_0f4 .tdc-columns{
                    min-height: 0;
                }.tdi_69_0f4{
					position: relative;
				}.tdi_69_0f4 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_69_0f4 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_69_0f4 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_69_0f4 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_69_0f4,
				.tdi_69_0f4 .tdc-columns{
				    display: block;
				}.tdi_69_0f4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_0f4 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_69_0f4 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_69_0f4 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_69_0f4 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_69_0f4 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_69_0f4 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
/* inline tdc_css att */

.tdi_69_0f4{
padding-top:50px !important;
}

.tdi_69_0f4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_0f4{
padding-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_0f4{
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_0f4{
padding-top:0px !important;
}
}

</style><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_71_c0a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_71_c0a{
                    vertical-align: baseline;
                }.tdi_71_c0a > .wpb_wrapper,
				.tdi_71_c0a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_c0a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_c0a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_72_fef td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_72_fef" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest news</span></h4></div><div id=tdi_72_fef class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/life-in-iran/" class="td-post-category">Life in Iran Today</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T15:09:41+00:00" >December 24, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/life-in-iran/45888-growing-rate-of-female-porters/" rel="bookmark" title="Growing Rate of Female Porters">Growing Rate of Female Porters</a></h3><div class="td-excerpt">Many impoverished Iranian people living in the border regions have turned to the demanding and dangerous job of porter...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/life-in-iran/45888-growing-rate-of-female-porters/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/economy/" class="td-post-category">Iran Economy News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/sia-rajabi/">Sia Rajabi</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T19:29:16+00:00" >December 23, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/economy/45883-irans-predatory-rule-and-growing-poverty/" rel="bookmark" title="Iran’s Predatory Rule and Growing Poverty">Iran’s Predatory Rule and Growing Poverty</a></h3><div class="td-excerpt">On the eve of Yalda Night, Iran’s state-run media examined the aspects of the social and economic problems of...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/economy/45883-irans-predatory-rule-and-growing-poverty/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/human-rights/" class="td-post-category">Iran Human Rights</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T12:06:13+00:00" >December 23, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/human-rights/45877-iran-condemned-for-executing-european-resident/" rel="bookmark" title="Iran Condemned for Executing European Resident">Iran Condemned for Executing European Resident</a></h3><div class="td-excerpt">The Iranian regime executed European resident Ruhollah Zam on Saturday, sparking condemnation from France, Germany, and several other countries,...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/human-rights/45877-iran-condemned-for-executing-european-resident/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/iran-general/" class="td-post-category">Iran General News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/pooya-stone/">Pooya Stone</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T20:53:30+00:00" >December 22, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/iran-general/45873-iran-people-shift-to-cyberspace-to-express-their-dissent/" rel="bookmark" title="Iran: People Shift to Cyberspace to Express Their Dissent">Iran: People Shift to Cyberspace to Express Their Dissent</a></h3><div class="td-excerpt">In the past four decades, the ayatollahs have turned Iran into a giant prison. A scary jail that even...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/iran-general/45873-iran-people-shift-to-cyberspace-to-express-their-dissent/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/nuclear/" class="td-post-category">Iran Nuclear News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:50:46+00:00" >December 22, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45865-eu-ministers-must-address-tehrans-terrorism-and-human-rights-abuses-during-nuclear-talks/" rel="bookmark" title="EU Ministers Must Address Tehran&#8217;s Terrorism and Human Rights Abuses during Nuclear Talks">EU Ministers Must Address Tehran&#8217;s Terrorism and Human Rights Abuses during Nuclear Talks</a></h3><div class="td-excerpt">Foreign ministers from countries participating in the 2015 Iran nuclear deal held a virtual meeting on Monday to discuss...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/nuclear/45865-eu-ministers-must-address-tehrans-terrorism-and-human-rights-abuses-during-nuclear-talks/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/life-in-iran/" class="td-post-category">Life in Iran Today</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/jubin-katiraie/">Jubin Katiraie</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T19:22:13+00:00" >December 21, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/life-in-iran/45857-one-million-dropouts-in-iranian-schools/" rel="bookmark" title="One Million Dropouts in Iranian Schools">One Million Dropouts in Iranian Schools</a></h3><div class="td-excerpt">In Iran, there are one million dropouts from schools, which is another dimension of the rampant poverty and government...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/life-in-iran/45857-one-million-dropouts-in-iranian-schools/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/economy/" class="td-post-category">Iran Economy News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T13:46:20+00:00" >December 21, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/economy/45850-iran-prices-of-goods-soars-107-percent/" rel="bookmark" title="Iran: Prices of Goods Soars 107 Percent">Iran: Prices of Goods Soars 107 Percent</a></h3><div class="td-excerpt">The price of goods in Iran has risen to 107 percent compared with last November, according to the Ministry...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/economy/45850-iran-prices-of-goods-soars-107-percent/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/economy/" class="td-post-category">Iran Economy News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/alim/">Hoshang Amiri</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T21:28:26+00:00" >December 20, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/economy/45843-iranian-families-cannot-ignore-economic-dilemmas-even-during-yalda-night-festival/" rel="bookmark" title="Iranian Families Cannot Ignore Economic Dilemmas Even During Yalda Night Festival">Iranian Families Cannot Ignore Economic Dilemmas Even During Yalda Night Festival</a></h3><div class="td-excerpt">As a traditional festival, Iranian families annually celebrate the &quot;longest night of the year,&quot; Shab-e-Yalda  as a sign...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/economy/45843-iranian-families-cannot-ignore-economic-dilemmas-even-during-yalda-night-festival/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/terrorism/" class="td-post-category">Iran Terrorism</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/sia-rajabi/">Sia Rajabi</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T11:01:03+00:00" >December 20, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/terrorism/45838-zarif-personally-involved-in-iranian-terrorism-and-hostage-taking/" rel="bookmark" title="Zarif Personally Involved in Iranian Terrorism and Hostage-Taking">Zarif Personally Involved in Iranian Terrorism and Hostage-Taking</a></h3><div class="td-excerpt">Iranian Foreign Minister Mohammad Javad Zarif is personally involved in the government&#039;s terrorism, human rights violation, and propaganda. He...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/terrorism/45838-zarif-personally-involved-in-iranian-terrorism-and-hostage-taking/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.iranfocus.com/en/human-rights/" class="td-post-category">Iran Human Rights</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T12:07:35+00:00" >December 19, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/human-rights/45834-iranian-authorities-only-respond-to-firm-policy/" rel="bookmark" title="Iranian Authorities Only Respond to Firm Policy">Iranian Authorities Only Respond to Firm Policy</a></h3><div class="td-excerpt">Following Iran&#039;s announcement that it had executed French resident Ruhollah Zam, several European countries pulled out of a Europe-Iran...</div><div class="td-read-more"><a href="https://www.iranfocus.com/en/human-rights/45834-iranian-authorities-only-respond-to-firm-policy/">Read more</a></div>                        </div>
                    
                            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_72_fef" data-td_block_id="tdi_72_fef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_72_fef" data-td_block_id="tdi_72_fef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_74_a40  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_74_a40{
                    vertical-align: baseline;
                }.tdi_74_a40 > .wpb_wrapper,
				.tdi_74_a40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_a40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_a40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_76_ce6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_ce6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_76_ce6,
				.tdi_76_ce6 .tdc-inner-columns{
				    display: block;
				}.tdi_76_ce6 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_76_ce6 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_76_ce6 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_76_ce6 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_76_ce6 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_76_ce6 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_76_ce6 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
</style><div class="vc_column_inner tdi_78_040  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_78_040{
                    vertical-align: baseline;
                }.tdi_78_040 .vc_column-inner > .wpb_wrapper,
				.tdi_78_040 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_040 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_79_4fe td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_79_4fe" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Top Story</span></h4></div><div id=tdi_79_4fe class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/iran-general/" class="td-post-category">Iran General News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/iran-general/45810-iran-covid-19-vaccine-and-ayatollahs-dirty-business/" rel="bookmark" class="td-image-wrap " title="Iran: Covid-19 Vaccine and Ayatollahs’ Dirty Business" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iran-Covid-19-Vaccine-and-Ayatollahs-Dirty-Business-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iran-Covid-19-Vaccine-and-Ayatollahs-Dirty-Business.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/iran-general/45810-iran-covid-19-vaccine-and-ayatollahs-dirty-business/" rel="bookmark" title="Iran: Covid-19 Vaccine and Ayatollahs’ Dirty Business">Iran: Covid-19 Vaccine and Ayatollahs’ Dirty Business</a></h3>
                    <div class="td-excerpt">Following the World Health Organization (WHO)’s approval for the...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/sia-rajabi/">Sia Rajabi</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_81_07b  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_07b{
                    vertical-align: baseline;
                }.tdi_81_07b .vc_column-inner > .wpb_wrapper,
				.tdi_81_07b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_07b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_82_3f2 td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_82_3f2" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_3f2{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_3f2{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_3f2{
margin-right:-20px !important;
margin-bottom:20px !important;
margin-left:-20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_3f2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/economy/" class="td-post-category">Iran Economy News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/economy/45850-iran-prices-of-goods-soars-107-percent/" rel="bookmark" class="td-image-wrap " title="Iran: Prices of Goods Soars 107 Percent" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Prices-of-Goods-Soars-to-107-Percent-in-Iran-min-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Prices-of-Goods-Soars-to-107-Percent-in-Iran-min.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/economy/45850-iran-prices-of-goods-soars-107-percent/" rel="bookmark" title="Iran: Prices of Goods Soars 107 Percent">Iran: Prices of Goods Soars 107 Percent</a></h3>
                    <div class="td-excerpt">The price of goods in Iran has risen to...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/economy/" class="td-post-category">Iran Economy News</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/economy/45843-iranian-families-cannot-ignore-economic-dilemmas-even-during-yalda-night-festival/" rel="bookmark" class="td-image-wrap " title="Iranian Families Cannot Ignore Economic Dilemmas Even During Yalda Night Festival" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iranian-Families-Cannot-Ignore-Economic-Dilemmas-Even-During-Yalda-Night-Festival-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iranian-Families-Cannot-Ignore-Economic-Dilemmas-Even-During-Yalda-Night-Festival.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/economy/45843-iranian-families-cannot-ignore-economic-dilemmas-even-during-yalda-night-festival/" rel="bookmark" title="Iranian Families Cannot Ignore Economic Dilemmas Even During Yalda Night Festival">Iranian Families Cannot Ignore Economic Dilemmas Even During Yalda Night Festival</a></h3>
                    <div class="td-excerpt">As a traditional festival, Iranian families annually celebrate the...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_84_74e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84_74e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84_74e,
				.tdi_84_74e .tdc-inner-columns{
				    display: block;
				}.tdi_84_74e .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_84_74e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_84_74e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_84_74e {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_84_74e .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_86_cef  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_86_cef{
                    vertical-align: baseline;
                }.tdi_86_cef .vc_column-inner > .wpb_wrapper,
				.tdi_86_cef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_cef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_87_777 td-pb-border-top td_block_template_12 td-fix-index"  data-td-block-uid="tdi_87_777" >
<style>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</style>
<style>
/* custom css */
body .tdi_87_777 .td-block-title a,
				body .tdi_87_777 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_87_777 .td-block-title a,
				body .tdi_87_777 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_87_777 .td-block-title a,
				body .tdi_87_777 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span>Featured</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88_742 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_88_742" >
<style>

/* inline tdc_css att */

.tdi_88_742{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_742{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_742{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_742{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_742 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_742 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_742 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Most popular news you must read today</p></div><div class="tdm_block td_block_wrap tdm_block_button tdi_89_757 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_89_757"     >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89_757{
margin-bottom:30px !important;
display:none !important;
}
}

</style>
<style>
body .tdi_90_ff0:hover .tdm-btn-text,
				body .tdi_90_ff0:hover i{
					color: #f5b000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_90_ff0 i{
					font-size: 15px;
				}.tdi_90_ff0 i:last-child{
					margin-left: 8px;
				}.tdi_90_ff0{
					font-family:Fira Sans !important;font-size:13px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_ff0 i{
					font-size: 12px;
				}.tdi_90_ff0{
					font-family:Fira Sans !important;font-size:11px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_ff0 i{
					font-size: 12px;
				}.tdi_90_ff0 i:last-child{
					margin-left: 6px;
				}.tdi_90_ff0{
					font-family:Fira Sans !important;font-size:11px !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-lg tdi_90_ff0" ><span class="tdm-btn-text">View all articles</span><i class="td-icon-right"></i></a></div></div></div></div></div><div class="vc_column_inner tdi_92_0dd  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_92_0dd{
                    vertical-align: baseline;
                }.tdi_92_0dd .vc_column-inner > .wpb_wrapper,
				.tdi_92_0dd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_0dd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_93_4c2 td-pb-border-top td_block_template_4 td_flex_block"  data-td-block-uid="tdi_93_4c2" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_4c2{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_4c2{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_4c2{
margin-right:-20px !important;
margin-bottom:40px !important;
margin-left:-20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_93_4c2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/terrorism/" class="td-post-category">Iran Terrorism</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/terrorism/45838-zarif-personally-involved-in-iranian-terrorism-and-hostage-taking/" rel="bookmark" class="td-image-wrap " title="Zarif Personally Involved in Iranian Terrorism and Hostage-Taking" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Zarif-Personally-Involved-in-Iranian-Terrorism-and-Hostage-Taking-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Zarif-Personally-Involved-in-Iranian-Terrorism-and-Hostage-Taking.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/terrorism/45838-zarif-personally-involved-in-iranian-terrorism-and-hostage-taking/" rel="bookmark" title="Zarif Personally Involved in Iranian Terrorism and Hostage-Taking">Zarif Personally Involved in Iranian Terrorism and Hostage-Taking</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T11:01:03+00:00" >December 20, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/terrorism/" class="td-post-category">Iran Terrorism</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/terrorism/45815-eu-policy-on-tehran-leads-to-terrorism/" rel="bookmark" class="td-image-wrap " title="EU Policy on Tehran Leads to Terrorism" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/EU-Policy-on-Tehran-Leads-to-Terrorism-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/EU-Policy-on-Tehran-Leads-to-Terrorism.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/terrorism/45815-eu-policy-on-tehran-leads-to-terrorism/" rel="bookmark" title="EU Policy on Tehran Leads to Terrorism">EU Policy on Tehran Leads to Terrorism</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T13:33:28+00:00" >December 17, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.iranfocus.com/en/terrorism/" class="td-post-category">Iran Terrorism</a>                        <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/terrorism/45782-u-s-designates-iran-official-and-university-over-quds-force-connection/" rel="bookmark" class="td-image-wrap " title="U.S. Designates Iran Official and University over Quds Force Connection" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/U.S.-Designates-Iran-Official-and-University-over-Quds-Force-Connection-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/U.S.-Designates-Iran-Official-and-University-over-Quds-Force-Connection.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/terrorism/45782-u-s-designates-iran-official-and-university-over-quds-force-connection/" rel="bookmark" title="U.S. Designates Iran Official and University over Quds Force Connection">U.S. Designates Iran Official and University over Quds Force Connection</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-13T17:38:48+00:00" >December 13, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_95_90c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_90c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_90c,
				.tdi_95_90c .tdc-inner-columns{
				    display: block;
				}.tdi_95_90c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_95_90c {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_95_90c .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_95_90c {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_95_90c .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_95_90c {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_95_90c .vc_column_inner {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="vc_column_inner tdi_97_fc5  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97_fc5{
                    vertical-align: baseline;
                }.tdi_97_fc5 .vc_column-inner > .wpb_wrapper,
				.tdi_97_fc5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_fc5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_fc5{
width:calc(100% - 340px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_fc5{
width:calc(100% - 224px) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_fc5{
width:calc(100% - 328px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_fc5{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_98_e00 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_98_e00" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nuclear and Sanctions</span></h4></div><div id=tdi_98_e00 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45865-eu-ministers-must-address-tehrans-terrorism-and-human-rights-abuses-during-nuclear-talks/" rel="bookmark" title="EU Ministers Must Address Tehran&#8217;s Terrorism and Human Rights Abuses during Nuclear Talks">EU Ministers Must Address Tehran&#8217;s Terrorism and Human Rights Abuses during Nuclear Talks</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:50:46+00:00" >December 22, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45772-tehran-is-concerned-about-a-new-jcpoa-plus/" rel="bookmark" title="Tehran Is Concerned About a New &#8220;JCPOA Plus&#8221;">Tehran Is Concerned About a New &#8220;JCPOA Plus&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/pooya-stone/">Pooya Stone</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T17:40:42+00:00" >December 11, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45693-iranian-authorities-confused-reactions-to-nuclear-experts-death/" rel="bookmark" title="Iranian Authorities&#8217; Confused Reactions to Nuclear Expert&#8217;s Death">Iranian Authorities&#8217; Confused Reactions to Nuclear Expert&#8217;s Death</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/sia-rajabi/">Sia Rajabi</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T20:30:59+00:00" >December 1, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45594-tehran-still-breaches-jcpoa/" rel="bookmark" title="Tehran Still Breaches JCPOA">Tehran Still Breaches JCPOA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/pooya-stone/">Pooya Stone</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T21:20:45+00:00" >November 19, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45553-tehran-restricts-iaeas-access-to-contested-nuclear-sites/" rel="bookmark" title="Tehran Restricts IAEA&#8217;s Access to Contested Nuclear Sites">Tehran Restricts IAEA&#8217;s Access to Contested Nuclear Sites</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/mehdi/">Mehdi Hosseini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T10:58:09+00:00" >November 14, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/nuclear/45301-iranian-opposition-reveals-new-details-about-military-aspects-of-tehrans-nuclear-program/" rel="bookmark" title="Iranian Opposition Reveals New Details About Military Aspects of Tehran’s Nuclear Program">Iranian Opposition Reveals New Details About Military Aspects of Tehran’s Nuclear Program</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/pooya-stone/">Pooya Stone</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T16:56:21+00:00" >October 16, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_99_d0c td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_99_d0c" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_d0c{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_d0c{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_d0c{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_99_d0c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/iran-general/45873-iran-people-shift-to-cyberspace-to-express-their-dissent/" rel="bookmark" class="td-image-wrap " title="Iran: People Shift to Cyberspace to Express Their Dissent" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iran-People-Transfer-to-Cyberspace-to-Express-Their-Dissent-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iran-People-Transfer-to-Cyberspace-to-Express-Their-Dissent.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/iran-general/45873-iran-people-shift-to-cyberspace-to-express-their-dissent/" rel="bookmark" title="Iran: People Shift to Cyberspace to Express Their Dissent">Iran: People Shift to Cyberspace to Express Their Dissent</a></h3>
                    <div class="td-excerpt">In the past four decades, the ayatollahs have turned Iran into a giant prison....</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/pooya-stone/">Pooya Stone</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T20:53:30+00:00" >December 22, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/women/45796-facts-on-state-sponsored-violence-against-iranian-women/" rel="bookmark" class="td-image-wrap " title="Facts on State-Sponsored Violence Against Iranian Women" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Facts-on-State-Sponsored-Violence-Against-Iranian-Women-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Facts-on-State-Sponsored-Violence-Against-Iranian-Women.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/women/45796-facts-on-state-sponsored-violence-against-iranian-women/" rel="bookmark" title="Facts on State-Sponsored Violence Against Iranian Women">Facts on State-Sponsored Violence Against Iranian Women</a></h3>
                    <div class="td-excerpt">Most violence against Iranian women is perpetrated by state agents, according to the Women’s...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T19:35:02+00:00" >December 15, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/women/45760-iran-world-record-hold-in-domestic-violence/" rel="bookmark" class="td-image-wrap " title="Iran: World Record Hold in Domestic Violence" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iran-World-Record-Hold-in-Domestic-Violence-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/12/Iran-World-Record-Hold-in-Domestic-Violence.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/women/45760-iran-world-record-hold-in-domestic-violence/" rel="bookmark" title="Iran: World Record Hold in Domestic Violence">Iran: World Record Hold in Domestic Violence</a></h3>
                    <div class="td-excerpt">Iran has yet another world record to add to its collection. In addition to...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T18:18:05+00:00" >December 10, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.iranfocus.com/en/women/45668-violence-against-women-still-going-strong-in-iran/" rel="bookmark" class="td-image-wrap " title="Violence Against Women Still Going Strong in Iran" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Violence-Against-Women-Still-Going-Strong-in-Iran-696x435.jpg" data-img-retina-url="https://www.iranfocus.com/en/wp-content/uploads/2020/11/Violence-Against-Women-Still-Going-Strong-in-Iran.jpg" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.iranfocus.com/en/women/45668-violence-against-women-still-going-strong-in-iran/" rel="bookmark" title="Violence Against Women Still Going Strong in Iran">Violence Against Women Still Going Strong in Iran</a></h3>
                    <div class="td-excerpt">November 25 was the International Day for the Elimination of Violence against Women, but...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.iranfocus.com/en/author/editor01/">Staff Writer</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T11:06:22+00:00" >November 29, 2020</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_99_d0c" data-td_block_id="tdi_99_d0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_99_d0c" data-td_block_id="tdi_99_d0c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div><div class="vc_column_inner tdi_101_5ec  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101_5ec{
                    vertical-align: baseline;
                }.tdi_101_5ec .vc_column-inner > .wpb_wrapper,
				.tdi_101_5ec .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_5ec .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101_5ec{
width:340px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_5ec{
width:224px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_5ec{
width:328px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_103_5ee " ><aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="350" data-height="800" href="https://twitter.com/Iran_Focus?ref_src=twsrc%5Etfw">Tweets by Iran_Focus</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div></div></div></div></div></div></div></div></div></div></div>                </div>
                            </div> <!-- /.td-main-content-wrap -->


            

    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_104_3ff" class="tdc-zone"><div class="tdc_zone tdi_105_f0a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_105_f0a{
                    min-height: 0;
                }
</style><div id="tdi_106_06e" class="tdc-row stretch_row"><div class="vc_row tdi_107_efc  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_107_efc,
                .tdi_107_efc .tdc-columns{
                    min-height: 0;
                }.tdi_107_efc,
				.tdi_107_efc .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_107_efc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_efc{
padding-top:10px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_107_efc .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107_efc{
display:none !important;
}
}

</style>
<div class="tdi_106_06e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_106_06e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#4ae3ff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_106_06e_rand_style{
background-color:#313131 !important;
}
 </style></div><div class="vc_column tdi_109_4fc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109_4fc{
                    vertical-align: baseline;
                }.tdi_109_4fc > .wpb_wrapper,
				.tdi_109_4fc > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_109_4fc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109_4fc > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_110_f5f tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_110_f5f" >
<style>

/* inline tdc_css att */

.tdi_110_f5f{
margin-left:-10px !important;
}

</style>
<style>
.tdi_111_e15 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_111_e15 .tdm-social-item i.td-icon-twitter,
				.tdi_111_e15 .tdm-social-item i.td-icon-linkedin,
				.tdi_111_e15 .tdm-social-item i.td-icon-pinterest,
				.tdi_111_e15 .tdm-social-item i.td-icon-blogger,
				.tdi_111_e15 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_111_e15 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_111_e15 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_111_e15 .tdm-social-item i,
				.tds-team-member2 .tdi_111_e15.tds-social1 .tdm-social-item i{
					color: #f09b00;
				}.tdi_111_e15 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_111_e15"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/IranFocus/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/IranFocus/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Iran_Focus" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Iran_Focus" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/focusoniran" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/focusoniran" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_112_f5f" class="tdc-row stretch_row"><div class="vc_row tdi_113_00e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_113_00e,
                .tdi_113_00e .tdc-columns{
                    min-height: 0;
                }.tdi_113_00e,
				.tdi_113_00e .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_113_00e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113_00e {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_113_00e .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_113_00e {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_113_00e .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_113_00e,
				.tdi_113_00e .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_113_00e{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_113_00e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_112_f5f_rand_style td-element-style" ><style>
.tdi_112_f5f_rand_style{
background-color:#313131 !important;
}
 </style></div><div class="vc_column tdi_115_04d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_115_04d{
                    vertical-align: baseline;
                }.tdi_115_04d > .wpb_wrapper,
				.tdi_115_04d > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_115_04d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_04d > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_115_04d{
				    width: 25% !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_115_04d{
				    width: 33% !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_115_04d > .wpb_wrapper,
				.tdi_115_04d > .wpb_wrapper > .tdc-elements{
				    align-items: flex-end;
				}.tdi_115_04d{
				    order: 3;
				}div.tdi_115_04d{
				    width: 100% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_categories_tags tdi_116_b3f td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_116_b3f" >
<style>

/* inline tdc_css att */

.tdi_116_b3f{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_b3f{
margin-bottom:0px !important;
padding-left:10px !important;
border-color:#c2e0e9 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_b3f .td-ct-item{
					display: block;
				
					margin-bottom: 0px;
					margin-right: 0;
				
					padding: 0px;
				}.tdi_116_b3f .td-ct-item:last-child{
					margin-bottom: 0;
				}.tdi_116_b3f .td-ct-item-name{
					color: #f09b00;
				
					font-family:Josefin Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:2px !important;
				}.tdi_116_b3f .td-ct-item:hover .td-ct-item-name{
					color: #ffffff;
				}.tdi_116_b3f .td-block-title a,
				.tdi_116_b3f .td-block-title span{
					font-family:Josefin Sans !important;
				}.tdi_116_b3f .td-ct-item-no{
					font-family:Josefin Sans !important;
				}
</style><div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://www.iranfocus.com/en/nuclear/" class="td-ct-item"><span class="td-ct-item-name">Iran Nuclear News</span></a><a href="https://www.iranfocus.com/en/terrorism/" class="td-ct-item"><span class="td-ct-item-name">Iran Terrorism</span></a><a href="https://www.iranfocus.com/en/economy/" class="td-ct-item"><span class="td-ct-item-name">Iran Economy News</span></a><a href="https://www.iranfocus.com/en/protests/" class="td-ct-item"><span class="td-ct-item-name">News on Iran Protests &amp; Demonstrations</span></a><a href="https://www.iranfocus.com/en/general/" class="td-ct-item"><span class="td-ct-item-name">General</span></a></div></div><div class="td_block_wrap td_block_categories_tags tdi_117_50e td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_117_50e" >
<style>

/* inline tdc_css att */

.tdi_117_50e{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_50e{
margin-bottom:0px !important;
padding-left:10px !important;
border-color:#c2e0e9 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_50e .td-ct-item{
					display: block;
				
					margin-bottom: 0px;
					margin-right: 0;
				
					padding: 0px;
				}.tdi_117_50e .td-ct-item:last-child{
					margin-bottom: 0;
				}.tdi_117_50e .td-ct-item-name{
					color: #f09b00;
				
					font-family:Josefin Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:2px !important;
				}.tdi_117_50e .td-ct-item:hover .td-ct-item-name{
					color: #ffffff;
				}.tdi_117_50e .td-block-title a,
				.tdi_117_50e .td-block-title span{
					font-family:Josefin Sans !important;
				}.tdi_117_50e .td-ct-item-no{
					font-family:Josefin Sans !important;
				}
</style><div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://www.iranfocus.com/en/iran/" class="td-ct-item"><span class="td-ct-item-name">Iran</span></a><a href="https://www.iranfocus.com/en/human-rights/" class="td-ct-item"><span class="td-ct-item-name">Iran Human Rights</span></a><a href="https://www.iranfocus.com/en/life-in-iran/" class="td-ct-item"><span class="td-ct-item-name">Life in Iran Today</span></a><a href="https://www.iranfocus.com/en/news/" class="td-ct-item"><span class="td-ct-item-name">News</span></a></div></div></div></div><div class="vc_column tdi_119_eed  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_119_eed{
                    vertical-align: baseline;
                }.tdi_119_eed > .wpb_wrapper,
				.tdi_119_eed > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_119_eed > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119_eed > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_119_eed{
				    width: 45% !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119_eed{
				    order: 2;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_120_f56 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_120_f56" >
<style>

/* inline tdc_css att */

.tdi_120_f56{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_120_f56 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_120_f56 a{
					color: #f09b00;
				}.tdi_120_f56 a:hover{
					color: #ffffff;
				}
</style>
<div class="tdi_120_f56_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_120_f56_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div id=tdi_120_f56 class="td_block_inner td-fix-index"><div class="menu-about-contact-container"><ul id="menu-about-contact" class="menu"><li id="menu-item-45007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45007"><a href="https://www.iranfocus.com/en/about-us/">About Us</a></li>
<li id="menu-item-45008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45008"><a href="https://www.iranfocus.com/en/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_122_ccf  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_122_ccf{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_122_ccf > .wpb_wrapper,
				.tdi_122_ccf > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_122_ccf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_ccf > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_122_ccf > .wpb_wrapper,
				.tdi_122_ccf > .wpb_wrapper > .tdc-elements{
				    justify-content: center;
				}.tdi_122_ccf{
				    order: 1;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_122_ccf{
margin-bottom:20px !important;
padding-bottom:40px !important;
border-color:#4ae3ff !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123_50e tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_123_50e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123_50e{
padding-left:10px !important;
border-color:#c2e0e9 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_50e .tdm-descr a{
                    color: #f09b00;
                }.tdi_123_50e .tdm-descr a:hover{
                    color: #ffffff;
                }.tdi_123_50e .tdm-descr{
					font-family:Josefin Sans !important;font-size:14px !important;line-height:2.2 !important;font-weight:500 !important;letter-spacing:2px !important;
				}
</style><p class="tdm-descr"><a href="#">Email</a><br>
<a href="#">info(at)iranfocus.com</a><br>
<a href="#"></a><br>
<a href="#"></a></p></div></div></div><div class="vc_column tdi_125_4e4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125_4e4{
                    vertical-align: baseline;
                }.tdi_125_4e4 > .wpb_wrapper,
				.tdi_125_4e4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125_4e4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125_4e4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_126_522 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_126_522" >
<style>
/* custom css */
.tdi_126_522{
                    display: inline-block;
                }.tdi_126_522 .tdb-logo-a,
                .tdi_126_522 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_126_522 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_126_522 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_126_522 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_126_522 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_126_522 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_126_522 .tdb-logo-text-title{
                    display: block;
                }.tdi_126_522 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_126_522 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126_522 .tdb-logo-img{
                    max-width: 120px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_126_522 .tdb-logo-svg-wrap{
                    max-width: 100px;
                }.tdi_126_522 .tdb-logo-svg-wrap svg{
                    width: 100px;
                    height: auto;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.iranfocus.com/en/"><h1><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.iranfocus.com/en/wp-content/uploads/2020/10/Focus-logo-Gray-BG.jpg" alt="Iran Focus"  title="Iran Focus" /></span></h1></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_127_c4e" class="tdc-row stretch_row"><div class="vc_row tdi_128_dd4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_128_dd4,
                .tdi_128_dd4 .tdc-columns{
                    min-height: 0;
                }.tdi_128_dd4,
				.tdi_128_dd4 .tdc-columns{
				    display: block;
				}.tdi_128_dd4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128_dd4{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_128_dd4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_127_c4e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_127_c4e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:#888888 !important;
border-width: 2px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_127_c4e_rand_style{
background-color:#313131 !important;
}
 </style></div><div class="vc_column tdi_130_ffc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130_ffc{
                    vertical-align: baseline;
                }.tdi_130_ffc > .wpb_wrapper,
				.tdi_130_ffc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130_ffc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130_ffc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131_7fe tdm-content-horiz-center td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_131_7fe" >
<style>
/* custom css */
.tdi_131_7fe .tdm-descr a{
                    color: #e5cd42;
                }.tdi_131_7fe .tdm-descr a:hover{
                    color: #ffffff;
                }.tdi_131_7fe .tdm-descr{
					font-family:Josefin Sans !important;font-size:14px !important;font-weight:500 !important;letter-spacing:2px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_131_7fe .tdm-descr{
					font-family:Josefin Sans !important;font-size:12px !important;font-weight:500 !important;letter-spacing:2px !important;
				}
}
</style><p class="tdm-descr">Copyright © IranFocus.com <a href="https://www.iranfocus.com/en" target="_blank"></p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5fe4cf0e405ce
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-ss-rowmo {color:#d50501!important;}
</style>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD698PL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iranfocus.com\/en\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iranfocus.com/en/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.iranfocus.com/en/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.iranfocus.com/en/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.iranfocus.com/en/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.iranfocus.com/en/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1602589554' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.iranfocus.com/en/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.iranfocus.com/en/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92548499-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92548499-1');
</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>