
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr"
  class='com_content view-article itemid-113 j39 mm-hover'>

<head>
  <base href="https://www.iranfocus.com/fr/index.php/iran/femmes-mainmenu-29/11368-iran-50-femmes-infectees-par-le-coronavirus-dans-les-prisons" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="EditorFR" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Iran Focus - Iran : 50 femmes infectées par le coronavirus dans les prisons</title>
	<link href="/fr/templates/ja_focus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/fr/templates/ja_focus/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://iranfocus.com/fr//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/fr/templates/ja_focus/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/fr/templates/ja_focus/css/themes/red/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/fr/templates/ja_focus/css/themes/red/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/fr/templates/ja_focus/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/fr/templates/ja_focus/js/swiper/swiper.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Heebo:400,500,700,900|Noticia+Text" rel="stylesheet" type="text/css" />
	<link href="/fr/templates/ja_focus/css/themes/red/layouts/docs.css" rel="stylesheet" type="text/css" />
	<link href="https://www.iranfocus.com/fr/media/mod_ninja_simple_icon_menu/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.iranfocus.com/fr/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search87 input[type="search"]{ width:auto; }.nsi-container div {margin-top: 0px}.nsi-container div {margin-top: 0px}
	</style>
	<script src="/fr/media/jui/js/jquery.min.js?b44ea0a2ab8aa6570eec802bad4cab17" type="text/javascript"></script>
	<script src="/fr/media/jui/js/jquery-noconflict.js?b44ea0a2ab8aa6570eec802bad4cab17" type="text/javascript"></script>
	<script src="/fr/media/jui/js/jquery-migrate.min.js?b44ea0a2ab8aa6570eec802bad4cab17" type="text/javascript"></script>
	<script src="/fr/media/system/js/caption.js?b44ea0a2ab8aa6570eec802bad4cab17" type="text/javascript"></script>
	<script src="/fr/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?b44ea0a2ab8aa6570eec802bad4cab17" type="text/javascript"></script>
	<script src="/fr/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/fr/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/fr/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/fr/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/fr/templates/ja_focus/js/swiper/swiper.min.js" type="text/javascript"></script>
	<script src="/fr/templates/ja_focus/js/script.js" type="text/javascript"></script>
	<script src="/fr/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/fr/media/system/js/html5fallback.js?b44ea0a2ab8aa6570eec802bad4cab17" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Iran : 50 femmes infectées par le coronavirus dans les prisons" />
	<meta property="og:url" content="https://iranfocus.com/fr/index.php/iran/femmes-mainmenu-29/11368-iran-50-femmes-infectees-par-le-coronavirus-dans-les-prisons" />
	<meta property="og:description" content="Par Jubin Katiraie
Des témoignages choquantes en provenance de la prison de Sepidar en Iran ont révélé qu’au moins 50 femmes auraient été infectées par le coronavirus, mais il n'y a pas de médecin pour les traiter et aucun médicament à leur donner.
" />
	<meta property="og:image" content="https://iranfocus.com/fr/images/2017-OK/50_women_infected_with_coronavirus_in_Iran_prison.jpg" />

  
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/fr/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

  

<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-17850193-1']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
  <div class="container-hd">
    

	<div class="ja-topbar clearfix">
		<div class="container">
			<div class="row">
			<!-- TOPBAR -->
				
								<div class="col-xs-5 col-sm-6 topbar-left pull-left ">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-toggle-wrap clearfix pull-left">
																				<a type="button" href="#" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" title="open">
								<span class="fa fa-bars"></span>
							</a>
						
													
<a class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4" title="open">
  <span class="fa fa-bars"></span>
</a>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas " style="left: 0;right: auto">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <a type="button" class="close" data-dismiss="modal" aria-hidden="true" title="close">&times;</a>
  </div>

  <div class="t3-off-canvas-body">
    
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

											</div>

									</div>
				
							</div>
		</div>
	</div>
<!-- TOPBAR -->

<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-12 col-sm-6 col-lg-4 logo">
			<div class="logo-image">
				<a href="https://www.iranfocus.com/fr/" title="Iran Focus">
											<img class="logo-img" src="/fr/images/logo.jpg" alt="Iran Focus" />
															<span>Iran Focus</span>
				</a>
							</div>
		</div>
		<!-- //LOGO -->

		<div class="col-xs-12 col-sm-6 col-lg-8">
							<!-- SPOTLIGHT 1 -->
				<div class="t3-sl t3-sl-1">
						<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class="col  col-lg-6 col-md-6  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod111"><div class="module-inner"><div class="module-ct no-title">
    <span class="mod_datetime"><time datetime="2020-05-09T14:43:29+00:00">samedi, 09 mai 2020
		<span id="mod_datetime_visitors_time_111"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_111()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_111").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_111()",1000)
			}
			mod_datetime_visitors_time_111()
			//-->    
		</script></time></span>
</div></div></div>
							</div>
					<div class="col  col-lg-6 col-md-6 col-sm-12  col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod112"><div class="module-inner"><div class="module-ct no-title"><div class="nsi-container nsi-iconhoriz-icontop">
   <div>
    <ul>                
                      <li>
                  <a href="http://iranfocus.com/en" target="_self" title="">
                  		                  		
                  			                  		<img src="https://www.iranfocus.com/fr/media/mod_ninja_simple_icon_menu/images/en.jpg" alt="" height="64" width="64" />
	                  		                  	<br />	                  	
	                  		                  	<span>English</span>
                   		                  </a>
                </li>
                        <li>
                  <a href="http://iranfocus.com/fr/" target="_self" title="">
                  		                  		
                  			                  		<img src="https://www.iranfocus.com/fr/media/mod_ninja_simple_icon_menu/images/fr.jpg" alt="" height="64" width="64" />
	                  		                  	<br />	                  	
	                  		                  	<span>French</span>
                   		                  </a>
                </li>
             </ul>
  </div>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
				</div>
				<!-- //SPOTLIGHT 1 -->
					</div>

	</div>
</header>
<!-- //HEADER -->


    
<!-- MAIN NAVIGATION -->
<div class="container">
	<nav id="t3-mainnav" class="navbar navbar-default t3-mainnav">

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/fr/index.php"   data-target="#">Actualités </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="121" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fr/index.php/iran"   data-target="#" data-toggle="dropdown">Iran <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="111" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/iran/iran-gral-mainmenu-27"   data-target="#">Iran (Général) </a>

</li>
<li itemprop='name'  data-id="112" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/iran/droits-de-lhomme-mainmenu-28"   data-target="#">Droits de l'homme </a>

</li>
<li itemprop='name' class="current active" data-id="113" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/iran/femmes-mainmenu-29"   data-target="#">Femmes </a>

</li>
<li itemprop='name'  data-id="115" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/iran/nuclre-mainmenu-31"   data-target="#">Nucléaire </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="124" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fr/index.php/renseignement"   data-target="#" data-toggle="dropdown">Renseignement <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="116" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/renseignement/terrorisme-mainmenu-32"   data-target="#">Terrorisme </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/renseignement/infos-exclusives"   data-target="#">Infos exclusives </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="125" data-level="1">
<a itemprop='url' class=""  href="/fr/index.php/la-vie-en-iran"   data-target="#">La vie en Iran </a>

</li>
<li itemprop='name'  data-id="122" data-level="1">
<a itemprop='url' class=""  href="/fr/index.php/nucleaire"   data-target="#">Nucléaire </a>

</li>
<li itemprop='name'  data-id="132" data-level="1">
<a itemprop='url' class=""  href="/fr/index.php/qles-amisq"   data-target="#">&quot;Les Amis&quot; </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="123" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fr/index.php/liran-et-ses-voisins"   data-target="#" data-toggle="dropdown">L'Iran et ses voisins <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="114" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/liran-et-ses-voisins/irak-mainmenu-30"   data-target="#">L'Iran et ses voisins </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="126" data-level="1">
<a itemprop='url' class=""  href="/fr/index.php/economie"   data-target="#">Économie </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="128" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fr/index.php/opinion"   data-target="#" data-toggle="dropdown">Opinion <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="117" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/opinion/presse-internationale-mainmenu-33"   data-target="#">L'Iran dans la presse internationale </a>

</li>
<li itemprop='name'  data-id="129" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/opinion/editorial"   data-target="#">Editorial </a>

</li>
<li itemprop='name'  data-id="130" data-level="2">
<a itemprop='url' class=""  href="/fr/index.php/opinion/analyse"   data-target="#">Analyse </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="131" data-level="1">
<a itemprop='url' class=""  href="/fr/index.php/multimedia"   data-target="#">Multimédia </a>

</li>
</ul>
</div>

		</div>
	</nav>
	<!-- //MAIN NAVIGATION -->
</div>


<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<noscript>
  YOU MUST ENABLED JS</noscript>

    


    


    


    
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row equal-height">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col col-xs-12 col-sm-8">
			
			
<div class="item-page">

	
	<!-- Article -->
	<article class="default" itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="fr-FR" />
		<meta itemprop="description" content="Par Jubin Katiraie
Des témoignages choquantes en provenance de la prison de Sepidar en Iran ont révélé qu’au moins 50 femmes auraient été infectées par le coronavirus, mais il n'y a pas de médecin pour les traiter et aucun médicament à leur donner.
Twitter
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));{lang: 'fr-FR'}" />
		<meta itemprop="author" content="EditorFR"/>
		<meta itemprop="datePublished" content="2020-05-09 13:50:55"/>

		<!-- Video - Gallery -->
				<div class="ja-media-content ">
					</div>
		<!-- // Video - Gallery -->
		<!-- Image full -->
					
	<div class="pull-left item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                src="/fr/images/2017-OK/50_women_infected_with_coronavirus_in_Iran_prison.jpg"
        alt="Iran : 50 femmes infectées par le coronavirus dans les prisons" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>

				<!-- // Image full -->

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/fr/index.php/iran/femmes-mainmenu-29/11368-iran-50-femmes-infectees-par-le-coronavirus-dans-les-prisons" itemprop="url" title="Iran : 50 femmes infectées par le coronavirus dans les prisons">
				Iran : 50 femmes infectées par le coronavirus dans les prisons</a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Détails							</dt>

			
			
			
					
												<dd class="create">
					<i class="fa fa-calendar"></i>
					<time datetime="2020-05-09T13:50:55+00:00" itemprop="dateCreated">
						Création : 9 mai 2020					</time>
			</dd>			
			
						</dl>

		  		  

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/fr/index.php/iran/femmes-mainmenu-29/11368-iran-50-femmes-infectees-par-le-coronavirus-dans-les-prisons?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimer&#160;</a> </li>
													<li class="email-icon"> <a href="/fr/index.php/component/mailto/?tmpl=component&amp;template=ja_focus&amp;link=aad4253244933e7facdd46f90a4af0e471eabb39" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> E-mail</a> </li>
											</ul>
		</div>
	
		  		</aside>
				<!-- // Aside -->

		
				
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				
<p>Par Jubin Katiraie</p>
<p>Des témoignages choquantes en provenance de la prison de Sepidar en Iran ont révélé qu’au moins 50 femmes auraient été infectées par le coronavirus, mais il n'y a pas de médecin pour les traiter et aucun médicament à leur donner.</p>
<p>Les<a href="https://women.ncr-iran.org/2020/05/04/upwards-of-50-female-inmates-catch-the-virus-in-southwest-iran-prison/"> femmes </a>ont été mises en quarantaine après avoir manifesté des symptômes (fièvre, toux et autres symptômes associés à une infection), mais il convient de noter qu'elles sont juste mises en quarantaine dans une cellule qui n'est séparée du reste de la salle que par quelques barres métalliques. Même leur espace extérieur est le même que pour les détenus qui ne présentent aucun symptôme</p>
<p>Le médecin de la prison est malade et les autorités ne fournissent aucun autre professionnel de la santé pour soigner les femmes. Les autorités refusent également de fournir des médicaments qui réduiraient les symptômes, comme le paracétamol, et refusent même les médicaments déposés par leur famille.</p>
<p>Les autorités de cette prison d'Ahvaz ont tenté de garder le foyer de propagation secret et et l'ont donc pas signalé. La vie des prisonnières, infectées ou non, est gravement menacée.</p>
<p><strong>Prisonnier politique infecté</strong></p>
<p>L'une d’elles est la prisonnière politique Nejat Anvar Hamidi, arrêtée en mars 2019 pour avoir soutenu les Moudjahidine du peuple d'Iran (OMPI / MEK).</p>
<p>La femme de 62 ans, qui souffre également de maladies oculaires et de maux de tête chroniques, avait déjà été arrêtée pour la même charge en 1981 et emprisonné pendant deux ans avant d'être libéré sous caution.</p>
<p>Près de 40 ans plus tard, le régime a émis un mandat d'arrêt contre elle, a refusé son avocat et lui a ordonné de purger les cinq dernières années de sa peine. À l'époque, son mari et sa fille ont également été arrêtés, interrogés et menacés.</p>
<p><strong>Crise du coronavirus</strong></p>
<p>Alors que l'épidémie de coronavirus continue de se propager à travers l'Iran, après avoir tué plus de 39 000 personnes jusqu'à présent, les prisonniers sont particulièrement touchés parce que les autorités les empêchent de se protéger, en leur refusant du savon, de l'eau de javel, des masques et des gants, même s'ils souhaitent les acheter eux-mêmes.</p>
<p>Depuis la fin du mois de mars, des milliers de détenus dans plusieurs prisons iraniennes, dont Sepidar, ont manifesté contre ce traitement inhumain. Certains ont réussi à s'échapper, de nombreux autres ont été tués ou blessés par des gardiens de prison et des forces de sécurité.</p>
<p>Plusieurs prisonniers ont également déclenché une grève de la faim. </p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="https://iranfocus.com/fr//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('https://iranfocus.com/fr/index.php/iran/femmes-mainmenu-29/11368-iran-50-femmes-infectees-par-le-coronavirus-dans-les-prisons')+'&t='+encodeURIComponent('Iran : 50 femmes infectées par le coronavirus dans les prisons'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://iranfocus.com/fr/index.php/iran/femmes-mainmenu-29/11368-iran-50-femmes-infectees-par-le-coronavirus-dans-les-prisons" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="https://iranfocus.com/fr/index.php/iran/femmes-mainmenu-29/11368-iran-50-femmes-infectees-par-le-coronavirus-dans-les-prisons" 
						  data-size="medium"
						  data-lang="fr"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="https://iranfocus.com/fr/index.php/iran/femmes-mainmenu-29/11368-iran-50-femmes-infectees-par-le-coronavirus-dans-les-prisons"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://iranfocus.com/fr/index.php/iran/femmes-mainmenu-29/11368-iran-50-femmes-infectees-par-le-coronavirus-dans-les-prisons" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr-FR'}</script>			</section>

			<!-- Item tags -->
													<!-- // Item tags -->

			<!-- Footer -->
						<!-- // Footer -->

			
			
						
	</article>
	<!-- //Article -->

	
		</div>


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col col-xs-12 col-sm-4 ">
			<div class="t3-module module " id="Mod87"><div class="module-inner"><h3 class="module-title "><span>Recherche</span></h3><div class="module-ct "><div class="search mod_search87">
	<form action="/fr/index.php/iran/femmes-mainmenu-29" method="post" class="form-inline form-search">
		<label for="mod-search-searchword87" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="25" placeholder="Recherche..." aria-label="serch" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Valider</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod113"><div class="module-inner"><div class="module-ct no-title"><div class="nsi-container nsi-iconhoriz-icontop">
   <div>
    <ul>                
                      <li>
                  <a href="https://www.facebook.com/IranFocus-897776873594527/" target="_self" title="">
                  		                  		
                  			                  		<img src="https://www.iranfocus.com/fr/media/mod_ninja_simple_icon_menu/images/3.jpg" alt="" height="26" width="26" />
	                  		                  	<br />	                  	
	                  	                  </a>
                </li>
                        <li>
                  <a href="https://twitter.com/Iran_Focus" target="_self" title="">
                  		                  		
                  			                  		<img src="https://www.iranfocus.com/fr/media/mod_ninja_simple_icon_menu/images/1.jpg" alt="" height="26" width="26" />
	                  		                  	<br />	                  	
	                  	                  </a>
                </li>
                        <li>
                  <a href="https://www.youtube.com/user/focusoniran" target="_self" title="">
                  		                  		
                  			                  		<img src="https://www.iranfocus.com/fr/media/mod_ninja_simple_icon_menu/images/youtube.png" alt="" height="26" width="26" />
	                  		                  	<br />	                  	
	                  	                  </a>
                </li>
                        <li>
                  <a href="https://fr.pinterest.com/iranfocus/pins/" target="_self" title="">
                  		                  		
                  			                  		<img src="https://www.iranfocus.com/fr/media/mod_ninja_simple_icon_menu/images/6.jpg" alt="" height="26" width="26" />
	                  		                  	<br />	                  	
	                  	                  </a>
                </li>
             </ul>
  </div>
</div>
</div></div></div><div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Iran - Maragheh l'homme infecté par le coronavirus est par terre depuis une heure</span></h3><div class="module-ct ">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/k9gN3_l1Id4" width="290" height="190" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Les filles sont omniprésentes dans les manifestations étudiantes contre le régime en Iran </span></h3><div class="module-ct ">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/3WFOwixO5i8" width="290" height="190" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>Inondation dans différentes villes d'Iran</span></h3><div class="module-ct ">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/o-tSOewnEGk" width="290" height="190" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Iran - Kish, débranchement électrique dû aux inondations, Aucun signe de la présence des autorités</span></h3><div class="module-ct ">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/PBzdy4LBFG0" width="290" height="190" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Iran : agh, ghola inondation</span></h3><div class="module-ct ">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/CjLopPxHgrs" width="290" height="190" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>La grève des routiers dans 136 villes d’Iran</span></h3><div class="module-ct ">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/qjvqs1bo7fs" width="290" height="190" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod89"><div class="module-inner"><div class="module-ct no-title">

<div class="custom"  >
	<p> </p>
<p> </p>
<p>  <a href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=8211:iran-le-massacre-des-prisonniers-politiques-en-1988-doit-etre-juge&amp;catid=3:droits-de-lhomme&amp;Itemid=28"><img src="/fr/images/2016/2.jpg" alt="" width="165" height="165" /></a></p>
<h1><strong style="line-height: 1.3em;"><span style="font-size: 10pt;"><a href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=8211:iran-le-massacre-des-prisonniers-politiques-en-1988-doit-etre-juge&amp;catid=3:droits-de-lhomme&amp;Itemid=28">DOSSIER</a></span> </strong></h1>
<h1><span style="font-size: 10pt;"><strong>Le massacre des prisonniers politiques en 1988</strong></span></h1></div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><div class="module-ct no-title">

<div class="custom"  >
	<p><iframe src="//www.dailymotion.com/embed/video/x6ci58o" width="290" height="190" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><a href="http://www.dailymotion.com/video/x6ci58o">Révolte populaire en Iran -    Parisien TV</a></p></div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Qui sont les Moudjahidine du peuple, ces opposants déterminés au régime en Iran ? (REPERES)</span></h3><div class="module-ct ">

<div class="custom"  >
	<p><a href="http://www.iranfocus.com/fr/index.php/11-news/resistance/11125-qui-sont-les-moudjahidine-du-peuple-ces-opposants-determines-au-regime-iranien-reperes"><img src="/fr/images/1/QUI-SONT-LES-MOUDJAHIDINE-DU-PEUPLE.jpg" alt="" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>DES MILLIERS D’IRANIENS MANIFESTENT CONTRE ROHANI À PARIS</span></h3><div class="module-ct ">

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/BEuleMn81vc" width="290" height="190" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>« LES AMIS »</span></h3><div class="module-ct ">

<div class="custom"  >
	<p><a href="http://www.iranfocus.com/fr/index.php/qles-amisq"><img style="float: left;" src="/fr/images/stories/2011/Logo-3/lobby.jpg" alt="" align="right" border="0" /></a></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><strong><span class="blogsection"><a href="http://www.iranfocus.com/fr/index.php/qles-amisq">Les amis du Turban veulent réduire l'Iran à son régime</a></span></strong></p></div>
</div></div></div><div class="t3-module module " id="Mod91"><div class="module-inner"><div class="module-ct no-title">

<div class="custom"  >
	<p><img src="/fr/images/stories/cartes/antiqueiran.jpg" alt="" width="148" height="145" align="left" border="0" /></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><strong>HISTOIRE CONTEMPORAINE </strong></p>
<address class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 10pt; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto; mso-outline-level: 2;"><span class="system-pagebreak"><a class="system-pagebreak" href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=9990:revolution-constitutionnelle-de-liran&amp;catid=17:la-vie-en-iran&amp;Itemid=41">1- Révolution constitutionnelle de l'Iran</a></span> </address><address class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 10pt; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto; mso-outline-level: 2;"><span class="system-pagebreak"><a href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=9991:republique-socialiste-du-gilan&amp;catid=17:la-vie-en-iran&amp;Itemid=41">2- La République du Gilan</a></span></address><address class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 10pt; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto; mso-outline-level: 2;"><span class="system-pagebreak"><a href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=9992:les-mouvements-scientifiques-modernes&amp;catid=17:la-vie-en-iran&amp;Itemid=41" target="_blank" rel="noopener noreferrer">3- Les mouvements scientifiques modernes</a></span></address><address class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 10pt; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto; mso-outline-level: 2;"><span class="system-pagebreak"><a href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=9993:histoires-des-mouvements-intellectuels-iraniens&amp;catid=17:la-vie-en-iran&amp;Itemid=41" target="_blank" rel="noopener noreferrer">4- Histoires des mouvements intellectuels iraniens</a></span></address><address class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 10pt; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto; mso-outline-level: 2;"><span class="system-pagebreak"><a href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=9997:amir-kabir-le-reformateur-iranien&amp;catid=17:la-vie-en-iran&amp;Itemid=41">5- Amir Kabir, le réformateur iranien</a></span></address><address class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 10pt; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto; mso-outline-level: 2;"><span class="system-pagebreak"><a href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=9999:-mossadegh-qhomme-de-lannee-1951q&amp;catid=17:la-vie-en-iran&amp;Itemid=41">6- Mossadegh: "homme de l'année 1951" </a></span></address><address class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 10pt; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto; mso-outline-level: 2;"><span class="system-pagebreak"><a href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=10000:la-pensee-persane-dune-modernite-surprenante&amp;catid=17:la-vie-en-iran&amp;Itemid=41">7- La pensée persane, d'une modernité surprenante</a></span></address><address class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 10pt; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto; mso-outline-level: 2;"><span class="system-pagebreak"><a href="http://www.iranfocus.com/fr/index.php?option=com_content&amp;view=article&amp;id=10001:qnous-irons-hisser-le-drapeau-de-la-liberte-a-teheranq-sattar-khan&amp;catid=17:la-vie-en-iran&amp;Itemid=41">8- "Nous irons hisser le drapeau de la liberté à Téhéran" (Sattar Khan)<br /></a></span><span class="system-pagebreak"><br /></span></address></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



    


    
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><span class="fa fa-long-arrow-up" aria-hidden="true"></i><span class="empty">empty</span></button>
</div>

<script type="text/javascript">
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<noscript>
  YOU MUST ENABLED JS</noscript>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright-wrap">
		<div class="container">
			<div class="t3-copyright">
				<div class="row">
					<div class="col-md-12 copyright ">
						
					</div>
									</div>
			</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->
  </div>
</div>

</body>

</html>